

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Agnoletto: “C’è la volontà di smantellare la sanità pubblica” - AgoraVox Italia</title>
<meta name="description" content="Abbiamo affrontato con Vittorio Agnoletto alcuni temi che attengono alla salute pubblica La situazione della sanit&#224; pubblica &#232; costantemente (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Agnoletto: &ldquo;C&rsquo;&egrave; la volont&agrave; di smantellare la sanit&agrave; pubblica&rdquo;" />
<meta property="og:description" content="Abbiamo affrontato con Vittorio Agnoletto alcuni temi che attengono alla salute pubblica

   

La situazione della sanità pubblica è costantemente denunciata dai sindacati dei sanitari: c’è una&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html" />
<link rel='canonical'  href='https://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html'>
    
        
    <meta property="og:image" content="https://www.agoravox.it/local/cache-vignettes/L600xH328/Vittorio-Agnoletto-720x393-885af.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Agnoletto: &ldquo;C&rsquo;&egrave; la volont&agrave; di smantellare la sanit&agrave; pubblica&rdquo;" />
<meta name="twitter:description" content="Abbiamo affrontato con Vittorio Agnoletto alcuni temi che attengono alla salute pubblica

   

La situazione della sanità pubblica è costantemente denunciata dai sindacati dei sanitari: c’è una&nbsp;(...)" />
<meta name="twitter:image" content="https://www.agoravox.it/local/cache-vignettes/L600xH328/Vittorio-Agnoletto-720x393-885af.jpg" />
<meta name="twitter:url" content="https://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html" />

<meta name="keywords" content="Salute"/>
<link rel="amphtml" href="https://amp.agoravox.it/Agnoletto-C-e-la-volonta-di.html">







<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/d758b52fc611167dee51fee4af9c3bb2.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  //var host = window.location.hostname;
  var host = 'agoravox.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2022-12-21" />
<meta name="date" content="2022-12-21T08:55:23+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Agnoletto-C-e-la-volonta-di.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Agnoletto-C-e-la-volonta-di.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="https://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="https://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="https://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="https://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#805f95;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Attualita-.html">Attualità</a> &gt; <a href="-Salute,36-.html">Salute</a> &gt; <strong class="on">Agnoletto: “C’è la volontà di smantellare la sanità pubblica”</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Agnoletto: “C’è la volontà di smantellare la sanità pubblica”</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Pressenza-International-Press">Pressenza - International Press Agency</a></span>
	<small><a href="http://www.pressenza.com/it/" title="Pressenza">(sito)</a></small>
	</span>
	<br>
	<span class="date">
					mercoled&igrave; 21 dicembre 2022
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:84px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
  

<div class="sb" style="width:64px">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>

<div class="sb" style="width:116px"> 
<!--
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html&width=78&layout=box_count&action=like&size=small&share=true&height=65&appId" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
-->
<!--  <div class="fb-like" data-href="https://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div> -->
<div class="fb-share-button" 
data-href="https://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html" 
data-layout="button_count" data-size="large">
</div>
</div>  








</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                
                                                
                
		
		<div class="chapo" style='font-size:14px'><p>Abbiamo affrontato con Vittorio Agnoletto alcuni temi che attengono alla salute pubblica</p></div>


<!-- !67 -->

                <p><article id="post-1700528" ></p>
<div style="font-family: Verdana, Geneva, Sans, sans-serif; color: rgb(0, 0, 0); font-size: 10px; text-align: center;" title="Doppio clic qui per inserire la scorciatoia nel testo" ><span class="spip_document_81829 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH339/Vittorio-Agnoletto-720x393-75318.jpg" width="620" height="339" alt="" style="height:339px;width:620px;" ></span></div>
<p>La situazione della sanit&agrave; pubblica &egrave; costantemente denunciata dai sindacati dei sanitari: c&rsquo;&egrave; una volont&agrave; politica di smantellare la sanit&agrave; pubblica?</p>

<p>S&igrave;, certo, la volont&agrave; &egrave; di smantellare totalmente la sanit&agrave; pubblica, perch&eacute; in ambito sanitario, dal punto di vista dei privati, &egrave; possibile creare un&rsquo;enorme business e trarne grandissimi profitti. A tal proposito ricordo che WikiLeaks rese pubblico parte del contenuto di un incontro riservato avvenuto nell&rsquo;ambito del&nbsp;<a href="https://www.europarl.europa.eu/legislative-train/theme-a-balanced-and-progressive-trade-policy-to-harness-globalisation/file-trade-in-services-agreement-(tisa)" rel="nofollow" target="_blank" target="_blank" >TISA</a>&nbsp;(Trade in Services Agreement &ndash; Accordo sugli scambi di servizi, n.d.r.), dove i rappresentanti dei fondi finanziari dicevano che la sanit&agrave; &egrave; l&rsquo;ambito che pu&ograve; produrre maggiori profitti a vantaggio degli investimenti privati, a patto che gli Stati, gli Enti religiosi e le Fondazioni si ritirino dalla gestione della sanit&agrave;.<br>
La nostra sanit&agrave; pubblica viene costantemente smantellata a favore di interessi privati.</p>

<p>Quali sono gli effetti dell&rsquo;intervento del privato nella sanit&agrave;?</p>

<p>Nella sanit&agrave; il privato interviene ovviamente con l&rsquo;obiettivo di ottenere dei profitti. Il profitto in sanit&agrave; si ottiene sui malati e sulle malattie. Il privato quindi non &egrave; interessato alla prevenzione, che anzi diventa antagonista ai propri scopi. Un&rsquo;efficace prevenzione diminuisce il numero di malati e quindi i profitti. Per la sanit&agrave; pubblica invece la prevenzione &egrave; una fonte di risparmio di denaro pubblico.<br>
In sanit&agrave; pubblico e privato hanno quindi obiettivi e interessi completamente diversi.</p>

<p>Durante la pandemia la sanit&agrave; privata non &egrave; stata in grado di far fronte ai bisogni sanitari dettati dalla pandemia, il SSN, seppur con grande fatica, lo ha fatto. Non siamo imparando nulla da questa esperienza?</p>

<p>Purtroppo non stiamo imparando proprio nulla. Faccio l&rsquo;esempio della Lombardia perch&eacute; in quella regione il sistema liberista &egrave; pi&ugrave; avanti nella privatizzazione della sanit&agrave; rispetto a tutta l&rsquo;Italia. Il rischio vero, quindi, &egrave; che il modello Lombardia diventi il modello italiano. Se la Lombardia fosse una Nazione indipendente (come voleva Bossi) sarebbe al settimo posto a livello mondiale per decessi da Covid, con oltre 440 decessi attribuiti al Covid ogni 100.000 abitanti.<br>
I problemi sono principalmente due:<br>
&ndash; la sanit&agrave; pubblica (&egrave; un dato anche su scala nazionale) &egrave; fortemente penalizzata a causa dell&rsquo;accreditamento dei privati, che, oltre a non intervenire nella prevenzione, non sono interessati alla medicina di emergenza-urgenza perch&eacute; produce profitti limitati rispetto ad altri settori della sanit&agrave;;<br>
&ndash; siamo soggetti ad una concezione della medicina incentrata esclusivamente sulla cura del malato. L&rsquo;approccio dovrebbe al contrario essere quello di tenere le persone in salute, prevenire le malattie. Inoltre, l&rsquo;approccio sanitario &egrave; sempre pi&ugrave; orientato alla cura attraverso l&rsquo;utilizzo di strumenti altissima tecnologia destinati ad un numero limitato di interventi, mentre l&rsquo;insieme del servizio sanitario &egrave; del tutto trascurato.<br>
Senza dimenticarsi che nessun Paese al mondo pu&ograve; fermare una pandemia puntando esclusivamente sul sistema ospedaliero. La pandemia si ferma mediante la medicina territoriale, che &egrave; stata abbandonata. I medici di famiglia sono abbandonati a s&eacute; stessi e sono in numero del tutto insufficiente. Solo in Lombardia mancano circa 1.000 medici di famiglia.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>Come si affronta una pandemia?</p>

<p>Con i piani pandemici, con i sistemi di allertamento, con l&rsquo;assistenza domiciliare, con la prevenzione. Tutto ci&ograve; non ha funzionato nella pandemia, le persone quindi si sono riversate nei pronto soccorsi, che di conseguenza sono collassati, i posti letto sono venuti a mancare e ci siamo trovati nel disastro. Nel 1981 c&rsquo;erano 430.000 posti letto nel SSN, nel febbraio del 2020, periodo d&rsquo;inizio della pandemia, ce n&rsquo;erano poco meno della met&agrave;. Una situazione gravissima.</p>

<p>Si &egrave; molto battuto per la sospensione dei brevetti dei vaccini per il Covid. Si sta inoltre battendo per una produzione farmaceutica da parte di enti pubblici. Il vaccino &egrave; un valido strumento di prevenzione contro le pandemie?</p>

<p>Negli ultimi 40 anni I tempi di distanza tra una pandemia e l&rsquo;altra sono diminuiti. Una pandemia, oltre alla prevenzione e alla medicina territoriale, se si riesce ad individuare velocemente l&rsquo;agente infettivo e a produrre il vaccino, si affronta con i vaccini. Ci&ograve; che in medicina chiamiamo vaccino &egrave; un farmaco che blocca la trasmissione dell&rsquo;agente infettivo. Il problema pi&ugrave; grande &egrave; che oltre sette miliardi di persone hanno la loro salute affidata ad un gruppo ristrettissimo di consigli di amministrazione di grandi multinazionali farmaceutiche. I quali grazie agli&nbsp;<a href="https://eur-lex.europa.eu/IT/legal-content/summary/wto-agreement-on-trade-related-aspects-of-intellectual-property.html" rel="nofollow" target="_blank" target="_blank" >accordi TRIPS</a>&nbsp;mantengono il monopolio nella produzione dei vaccini e dei farmaci per 20 anni. Tale situazione ha condizionato questa pandemia, la pandemia da HIV ed &egrave; quello che rischia di ripetersi nel futuro.</p>

<p>Cosa si pu&ograve; fare per risolvere questo stato di cose?</p>

<p>Nell&rsquo;immediato noi abbiamo appoggiato la proposta avanzata da India, Sudafrica e appoggiata da oltre 100 Paesi, di far scattare una moratoria di tre anni per i brevetti sui vaccini, sui kit diagnostici e di socializzare il know how. Proposta che non &egrave; stata approvata in particolare a causa dell&rsquo;opposizione dell&rsquo;Unione Europea appoggiata soprattutto da tre Governi: Germania, Francia e Italia. Questa situazione non riguarda solo i vaccini, ma anche i farmaci antiretrovirali. Per quanto riguarda il futuro sosteniamo la necessit&agrave; di un&rsquo;Agenzia europea pubblica di ricerca e produzione dei farmaci (anche i vaccini quindi, n.d.r.). Il Parlamento Europeo ha finanziato una ricerca coordinata dal Prof.&nbsp;<a href="https://www.massimoflorio.com/it/" rel="nofollow" target="_blank" target="_blank" >Massimo Florio</a>&nbsp;per valutare la fattibilit&agrave; economica di tale progetto.<br>
La prima fase della ricerca &egrave; stata conclusa a settembre, &egrave; stata presentata davanti a Commissione, Consiglio e Parlamento europei. La tesi si basa su un principio molto semplice: se si destinasse la stessa cifra stanziata annualmente per l&rsquo;<a href="https://www.esa.int/" rel="nofollow" target="_blank" target="_blank" >ESA</a>, in pochi anni saremmo in grado di avere un&rsquo;Agenzia pubblica del farmaco europea in grado di produrre ogni anno alcune decine di farmaci nuovi. Un progetto fattibile e prioritario.</p>

<p>Qual &egrave; il ruolo delle startup nella ricerca farmacologica?</p>

<p>La ricerca per i nuovi farmaci, quella biologica, quella di prima fase, &egrave; ad oggi raramente condotta dalle grandi aziende. E&rsquo; in genere condotta dalle startup che lavorano mediante finanziamenti pubblici. Le grandi aziende intervengono poi con l&rsquo;acquisto del brevetto, lo sviluppano e lo commerciano forti della loro struttura. Il progetto dell&rsquo;Agenzia pubblica si pu&ograve; collocare in questo scenario in continuit&agrave; con l&rsquo;attivit&agrave; di ricerca &ndash; gi&agrave; pubblicamente finanziata &ndash; delle startup. Il problema nella realizzazione di questo progetto risiede nei Governi europei.</p>

<p>Un Ente pubblico con queste prerogative esiste a Cuba, l&rsquo;Istituto Finlay ha peraltro sviluppato un vaccino per adulti, un vaccino pediatrico e un booster, per combattere la pandemia.</p>

<p>Cuba &egrave; una societ&agrave; diversa dalla nostra, ma &egrave; di tutta evidenza che il progetto dell&rsquo;Agenzia pubblica europea &egrave; assolutamente fattibile. Cuba &egrave; peraltro l&rsquo;unico Paese ad aver sviluppato e prodotto un vaccino pediatrico specifico, sviluppato fin dalla fase iniziale come vaccino destinato ai bambini. Non ha utilizzato un vaccino per adulti tentando di adattarlo per ricavarne un vaccino pediatrico. Lo sviluppo di un vaccino pediatrico specifico risponde pienamente alle linee guida dell&rsquo;<a href="https://www.ema.europa.eu/en" rel="nofollow" target="_blank" target="_blank" >EMA</a>. Quindi Cuba da questo punto di vista rappresenta un esempio. Lavorando in questo modo si pu&ograve; risparmiare moltissimo, il prezzo dei vaccini, che gli Stati acquistano, sarebbe notevolmente pi&ugrave; basso.</p>

<p>Vaccinare &egrave; quindi utile?</p>

<p>Posto che, come affermato poc&rsquo;anzi, in medicina chiamiamo vaccini i farmaci che bloccano la trasmissione dell&rsquo;agente infettivo da un soggetto ad un altro, vaccinare significa mettere in sicurezza il servizio sanitario, perch&eacute; non vengono messi in crisi i reparti di medicina di emergenza-urgenza e i reparti di cura. Vaccinare significa anche ridurre il numero di persone che s&rsquo;infettano, ridurre il numero di persone che si ammalano, ridurre, tra l&rsquo;altro, il numero di persone che a causa del contagio non possono andare a lavorare. Il vaccino ha quindi un impatto positivo sull&rsquo;insieme della societ&agrave;.</p>

<p></article></p>

<p><aside class="post-meta" style="color: rgb(0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16px;" ></p>
<ul class="post-shares" style="margin: 0px; padding-right: 0px; padding-left: 0px; list-style: none;" >
	<li style="display: inline-block; margin-right: 15px;" >&nbsp;</li>
</ul>
</aside>



                 <a target="_blank" href='https://www.pressenza.com/it/2022/12/agnoletto-ce-la-volonta-di-smantellare-la-sanita-pubblica/' rel="nofollow">Questo articolo è stato pubblicato qui</a><br><br>

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Agnoletto-C-e-la-volonta-di.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>
	Per commentare registrati al sito in alto <a href="#top">a destra di questa pagina</a></p>
	<p>Se non sei registrato <a href="https://www.agoravox.it/spip.php?page=inscription">puoi farlo qui</a></p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Sostieni la Fondazione AgoraVox">Sostieni la Fondazione AgoraVox</a>

</div>

</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 






<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Pressenza-International-Press_.html" title="Pressenza - International Press Agency">Pressenza - International Press Agency</a></h4>
	<a href="_Pressenza-International-Press_.html"><img src="local/cache-gd2/50f48fc75b308d74b8258a9e4b727751.png" alt='Pressenza - International Press Agency' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Pressenza - International Press Agency' /></a>	<p><a href="_Pressenza-International-Press_.html">Pressenza è un&#39;agenzia stampa internazionale in 7 lingue che pubblica e diffonde notizie, iniziative, proposte che riguardano pace, nonviolenza, disarmo, diritti umani, lotta contro ogni forma di discriminazione. Considera l’Essere Umano come valore centrale ed esalta la diversità. Propone un giornalismo attivo e lucido che punta alla soluzione delle crisi e dei conflitti sociali di ogni&nbsp;(...)</a></p>
	<p>Sito: <a class="site" rel="nofollow" href="http://www.pressenza.com/it/" target="_blank" title="Pressenza">Pressenza</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="_Pressenza-International-Press_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="https://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #805f95;">
	<a href="Agnoletto-C-e-la-volonta-di.html" title="Agnoletto: &#8220;C&#39;&#232; la volont&#224; di smantellare la sanit&#224; pubblica&#8221;">
		Agnoletto: “C’è la volontà di smantellare la sanità pubblica”
	</a>
	</li>

	<li  style="border-left: 6px solid #050000;">
	<a href="Iran,97452.html" title="Iran">
		Iran
	</a>
	</li>

	<li  style="border-left: 6px solid #ec0469;">
	<a href="Repressione-degli-studenti-dopo.html" title="Repressione degli studenti: dopo sette mesi 4 ventenni, incensurati, ancora sottoposti a misure cautelari">
		Repressione degli studenti: dopo sette mesi 4 ventenni, incensurati, ancora sottoposti a misure cautelari
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="Le-nostre-strade-sempre-piu.html" title="Le nostre strade sempre pi&#249; insanguinate">
		Le nostre strade sempre più insanguinate
	</a>
	</li>
	
	</ul>
	<a href="_Pressenza-International-Press_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Salute</h5>
	<ul>
	
		<li style="border-left: 6px solid #805f95;"><a href="Una-biologa-spiega-perche-le-leggi.html" title="Una biologa spiega perch&#233; le &#8220;leggi sul battito cardiaco&#8221; sono insensate"><i>Una biologa spiega perché le “leggi sul battito cardiaco” sono insensate</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="UAAR-Ultimissime">UAAR - A ragion veduta</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #805f95;"><a href="LONG-COVID-gli-effetti-a-lungo.html" title="LONG COVID, gli effetti a lungo termine di una sindrome multiorgano"><i>LONG COVID, gli effetti a lungo termine di una sindrome multiorgano</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Kosmopolis-Making-of">Kosmopolis - Making of</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #805f95;"><a href="Quante-vite-hanno-salvato-i.html" title="Quante vite hanno salvato i vaccini nel 2021?"><i>Quante vite hanno salvato i vaccini nel 2021?</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="YouTrend">YouTrend</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Salute,36-.html" title="Salute">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>




</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Anteprima-inchieste-di-Report-l,97455.html" title="Anteprima inchieste di Report: l&#39;altra pandemia, le auto a guida autonoma e chi guadagna col gas">Anteprima inchieste di Report: l’altra pandemia, le auto a guida autonoma e chi guadagna col gas</a></li>

	<li><a href="Mondiali-non-solo-nazionale-Il.html" title="Mondiali: non solo nazionale. Il Marocco e gli affari sovrani">Mondiali: non solo nazionale. Il Marocco e gli affari sovrani</a></li>

	<li><a href="Comuni-cartelle-e-miraggi-residui.html" title="Comuni, cartelle e miraggi residui">Comuni, cartelle e miraggi residui</a></li>

	<li><a href="Armonia.html" title="Armonia">Armonia</a></li>

	<li><a href="Repressione-degli-studenti-dopo.html" title="Repressione degli studenti: dopo sette mesi 4 ventenni, incensurati, ancora sottoposti a misure cautelari">Repressione degli studenti: dopo sette mesi 4 ventenni, incensurati, ancora sottoposti a misure cautelari</a></li>

	<li><a href="Il-modello-Almeria-si-scontra-con.html" title="Il modello Almer&#237;a si scontra con i suoi limiti">Il modello Almería si scontra con i suoi limiti</a></li>

	<li><a href="La-CIA-non-riscrive-alcun-caso.html" title=" La CIA non riscrive alcun caso Mattei"> La CIA non riscrive alcun caso Mattei</a></li>

	<li><a href="Digiuno-per-coerenza-pacifista.html" title="Digiuno per coerenza pacifista - Iniziativa contro l&#39;invio delle armi all&#39;Ucraina">Digiuno per coerenza pacifista - Iniziativa contro l’invio delle armi all’Ucraina</a></li>

	<li><a href="Linda-Karshan-a-Venezia.html" title="Linda Karshan a Venezia">Linda Karshan a Venezia</a></li>

	<li><a href="Exterior-design-valorizzare-la.html" title="Exterior design: valorizzare la piscina grazie alle coperture Made in Italy">Exterior design: valorizzare la piscina grazie alle coperture Made in Italy</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="https://www.apache.org" title="Apache">Apache</a>, <a href="https://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="https://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script async
 src="https://ac.audiencerun.com/j/tag.js"
 data-arun-z="v6odvfpl3v"
 data-arun-a="1"
 data-arun-cb="%%CACHEBUSTER%%"
 data-arun-vu="%%VIEW_URL_UNESC%%"
 data-arun-pm="%%PREVIEW_MODE%%"
 data-arun-site="%%SITE%%"
 data-arun-url="%%PATTERN:url%%" >
 </script>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>

<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




<script>(function(){var js = "window['__CF$cv$params']={r:'77cfe5fe3d0b2009',m:'wuX3lXwQ2c9tCukdJBA.I7Jp4Htboudw7OwZnln6KJU-1671618165-0-Aeh0XWABQNPIIKPi86jstwa5JDqwQTrdYsnb89q8H4LVyZmh/fE4NFV5lWuMCpMKOcCjS1Vs4nAPsslZh1JYubPrYOB/Rj31vz9LrctsxBM8rgxzNsJDiO5GAnuo+PMws8dDnPMDucdlhX3/1ltSgxPHKMcVF75NnaVP9A7jIqX0',s:[0x91500b6a26,0x915e036a67],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>        
</html>        
        
        
        
