

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati - AgoraVox Italia</title>
<meta name="description" content="&#8220;Il capitalismo della sorveglianza&#8221; &#232; un saggio molto approfondito sull&#39;evoluzione di Internet e delle multinazionali americane che stanno dominando (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati" />
<meta property="og:description" content="“Il capitalismo della sorveglianza” è un saggio molto approfondito sull’evoluzione di Internet e delle multinazionali americane che stanno dominando i principali universi digitali occidentali&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/Shoshana-Zuboff-la-dipendenza.html" />
<link rel='canonical'  href='https://www.agoravox.it/Shoshana-Zuboff-la-dipendenza.html'>
    
        
    <meta property="og:image" content="https://www.agoravox.it/local/cache-vignettes/L600xH338/capitalismo-della-sorveglianza-zuboff-1024x576-43de7.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati" />
<meta name="twitter:description" content="“Il capitalismo della sorveglianza” è un saggio molto approfondito sull’evoluzione di Internet e delle multinazionali americane che stanno dominando i principali universi digitali occidentali&nbsp;(...)" />
<meta name="twitter:image" content="https://www.agoravox.it/local/cache-vignettes/L600xH338/capitalismo-della-sorveglianza-zuboff-1024x576-43de7.jpg" />
<meta name="twitter:url" content="https://www.agoravox.it/Shoshana-Zuboff-la-dipendenza.html" />

<meta name="keywords" content="Tribuna Libera"/>
<link rel="amphtml" href="https://amp.agoravox.it/Shoshana-Zuboff-la-dipendenza.html">







<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/d758b52fc611167dee51fee4af9c3bb2.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2019-12-16" />
<meta name="date" content="2019-12-16T09:34:32+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Shoshana-Zuboff-la-dipendenza.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Shoshana-Zuboff-la-dipendenza.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="https://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Shoshana-Zuboff-la-dipendenza.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="https://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="https://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="https://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#a73dc7;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Tribuna-Libera-.html">Tribuna Libera</a> &gt; <strong class="on">Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei&nbsp;(...)</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Damiano-Mazzotti">Damiano Mazzotti </a></span>
	<small><a href="http://www.italiacittadini.net/" title="WWW.ITALIACITTADINI.NET">(sito)</a></small>
	</span>
	<br>
	<span class="date">
					luned&igrave; 16 dicembre 2019
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        2
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/Shoshana-Zuboff-la-dipendenza.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:80px">   
  <div class="fb-like" data-href="https://www.agoravox.it/Shoshana-Zuboff-la-dipendenza.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  

<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                
                                                
                
		
		<div class="chapo" style='font-size:14px'><p>&ldquo;Il capitalismo della sorveglianza&rdquo; &egrave; un saggio molto approfondito sull&rsquo;evoluzione di Internet e delle multinazionali americane che stanno dominando i principali universi digitali occidentali (<a href="https://twitter.com/shoshanazuboff" rel="nofollow" target="_blank" >https://twitter.com/shoshanazuboff</a>, LUISS University Press, 2019, 539 pagine effettive, euro 25).</p></div>


<!-- !67 -->

                <p><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_69365 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH349/capitalismo-della-sorveglianza-zuboff-1024x576-88f75.jpg" width="620" height="349" alt="" style="height:349px;width:620px;" ></span></span></p>

<p>Il potere incontrollato del nuovo capitalismo digitale pu&ograve; rappresentare una minaccia molto pericolosa per la naturale espressione delle relazioni e dei comportamenti sociali umani. Di conseguenza anche la democrazia politica e la democrazia dei mercati oggi risultano seriamente a rischio. Gli innumerevoli occhi, vigili e rassicuranti, rappresentati dalla sovranit&agrave; del popolo, vengono ubriacati dalle nuove esperienze personali che tendono a monopolizzare il cervello dei cittadini. Di conseguenza la privacy e la libert&agrave; si dissolvono nel nulla. Nel 2009 si &ldquo;&egrave; venuto a sapere che Google conserva le nostre cronologie di ricerca per un tempo indefinito&rdquo; (p. 25).</p>

<p>Le multinazionali che operano nel web raccolgono miliardi e miliardi di esperienze personali di tutti gli iscritti, che vengono classificate in base alle esigenze di quasi tutti i tipi di aziende: &ldquo;I veri clienti del capitalismo della sorveglianza sono le aziende che operano nel mercato dei comportamenti futuri&rdquo; (p. 20). Il capitalista della sorveglianza sfrutta ai massimi livelli l&rsquo;asimmetria informativa: &ldquo;sanno tutto di noi, mentre per noi &egrave; impossibile sapere quello che fanno&rdquo;. Piano piano il mercato dei comportamenti futuri &ldquo;eclisser&agrave; i mezzi di produzione come fonte della&nbsp;ricchezza e del potere capitalista &rdquo; (p. 21). Lo strapotere delle multinazionali crescer&agrave; ancora.</p>

<p>Quindi &ldquo;ci &egrave; praticamente impossibile sottrarci a tale legame, ma allo stesso tempo il prezzo che dobbiamo pagare sta distruggendo il nostro modo di vivere. Internet &egrave; diventato essenziale per vivere una vita sociale, ma internet &egrave; anche saturo di pubblicit&agrave;, e la pubblicit&agrave; &egrave; subordinata al capitalismo della sorveglianza&rdquo;. Tutto ci&ograve; si realizza tramite &ldquo;un intontimento psichico che ci rende assuefatti a una realt&agrave; nella quale siamo tracciati, analizzati, sfruttati e modificati&rdquo; (p. 21).</p>

<p>Il processo di estrazione del &ldquo;surplus comportamentale&rdquo; (cio&egrave; tutti i dati di tracciamento compreso quelli inutili ai fini della fornitura del servizio), si pu&ograve; semplificare in quattro fasi: &ldquo;incursione, assuefazione, adattamento e reindirizzamento&hellip; e prevede l&rsquo;esproprio come un&rsquo;operazione culturale e politica sostenuta da una variet&agrave; di competenze amministrative, tecniche e materiali&rdquo; (p. 149). Molti tentativi di conquistare laptop, telefoni, email e pagine web per fortuna falliscono.</p>

<p>Di conseguenza &ldquo;Google e Facebook agiscono come lobby in modo veemente per azzerare la protezione della privacy online, limitare le regole, indebolire o bloccare le leggi che favoriscono la privacy, e sventare ogni tentativo di circoscrivere le loro pratiche, visto che tali leggi&rdquo; impediscono di accedere liberamente al flusso continuo di dati e al <em>surplus comportamentale</em> (p. 116).&nbsp;</p>

<p>Quando nel 2016 Microsoft acquist&ograve; Linkedin, il surplus sociale fornito da oltre 450 milioni di utenti del social professionale (<em>social graph</em>), consent&igrave; di &ldquo;Accelerare la monetizzazione attraverso sottoscrizioni di singoli e organizzazioni, mediante la pubblicit&agrave; targettizzata&rdquo; (Nadella, p. 176).</p>

<p>Per quanto riguarda Google, &ldquo;furono le analisi delle prime aste pubblicitarie dell&rsquo;azienda realizzate da Hal Varian a chiarire la vera natura degli affari&rdquo; (Eric Schmidt, ex ceo di Google, p 109). Hal Varian &egrave; poi diventato il chief economist di Google (lo &egrave; da 17 anni e, tra le altre cose, conosce anche la lingua italiana). Nei primi 4 anni il business aument&ograve; di oltre il 3.500 per cento (p. 97, <a href="http://www.youtube.com/watch?v=tW3BRMld1c8" rel="nofollow" target="_blank" >www.youtube.com/watch?v=tW3BRMld1c8</a>, programma di targeted advertising, Pay Per Click Management). Nel 2004 Google ha comprato Skybox, che gestisce le immagini satellitari, e nel 2013 la societ&agrave; israeliana Waze, che gestisce le mappature sociali in tempo reale (p. 163).</p>

<p>Comunque il grande mercato delle applicazioni rappresenta la ragnatela con cui i grandi ragni delle multinazionali digitali possono intrappolare tutti, grazie al fatto che questo fenomeno &ldquo;&egrave; senza precedenti&rdquo; (p. 22), e quindi risulta &ldquo;irriconoscibile&rdquo; dai sistemi di difesa della mente umana. Chi vincer&agrave; la sfida sull&rsquo;intelligenza artificiale e sui nuovi sensori biologici e ambientali, tender&agrave; a monopolizzare per molti anni gli ingenti ricavi finanziari. Ora possiamo affermare questo: &ldquo;Google/Alphabet nel 2014-2016 ha acquistato nove aziende di intelligenza artificiale, il doppio del proprio principale rivale, Apple&rdquo; (p. 202).</p>

<p>In conclusione si tratta di un ottimo libro che affronta tutte le questioni fondamentali. Per&ograve; la lettura poteva risultare pi&ugrave; sintetica, snella e piacevole. Oggigiorno il tempo &egrave; diventato troppo prezioso, anche perch&eacute; ci sono troppe cose da seguire nel web e nei molteplici canali televisivi.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>&nbsp;</p>

<p>Shoshana Zuboff insegna alla Harvard Business School. Nel 1988 ha scritto <em>In the Age of the Smart Machine</em> (ha anticipato l&rsquo;impatto dell&rsquo;intelligenza artificiale nella societ&agrave; occidentale). Altre info: <a href="https://www.eticaeconomia.it/il-capitalismo-della-sorveglianza-secondo-shoshana-zuboff" rel="nofollow" target="_blank" >https://www.eticaeconomia.it/il-capitalismo-della-sorveglianza-secondo-shoshana-zuboff</a>; <a href="https://www.youtube.com/watch?v=8HzW5rzPUy8" rel="nofollow" target="_blank" >https://www.youtube.com/watch?v=8HzW5rzPUy8</a> (conferenza, <a href="https://iai.tv" rel="nofollow" target="_blank" >https://iai.tv</a>, 2019); <a href="https://www.youtube.com/watch?v=fJ0josfRzp4" rel="nofollow" target="_blank" >https://www.youtube.com/watch?v=fJ0josfRzp4</a> (intervista, Channel 4 News, 2019; <a href="https://www.youtube.com/watch?v=QL4bz3QXWEo" rel="nofollow" target="_blank" >https://www.youtube.com/watch?v=QL4bz3QXWEo</a>. (conferenza, <a href="https://www.hiig.de/en" rel="nofollow" target="_blank" >https://www.hiig.de/en</a>, 2019).</p>

<p>&nbsp;</p>

<p>Nota aforistica &ndash; &ldquo;Se &egrave; gratis, il prodotto sei tu&rdquo; (p. 20); &ldquo;La scienza trova, l&rsquo;industria applica, l&rsquo;uomo si adatta&rdquo; (motto dell&rsquo;Esposizione universale di Chicago del 1933, p. 25); &ldquo;Viandante, non esiste il cammino. Il cammino si fa camminando&rdquo; (Antonio Machado, p. 43); &ldquo;Lavoreremo tutti per una macchina intelligente o sar&agrave; quella macchina a essere usata da persone intelligenti?&rdquo; (p. 193); Le mura di Sparta erano i petti dei suoi cittadini; Le buche di Roma sono il riflesso della mente dei lavoratori romani; Quando prendo un dato diventa mio (la legge del capitalista della sorveglianza); &ldquo;I cattivi sono i buoni del boom precedente&rdquo; (<a href="https://qualitiamo.com/frasi/autore/drucker.html" rel="nofollow" target="_blank" >https://qualitiamo.com/frasi/autore/drucker.html</a>).</p>

<p>Nota civica &ndash; Segnalo alcuni di siti utili: <a href="http://www.cittadiniditwitter.it" rel="nofollow" target="_blank" >www.cittadiniditwitter.it</a>, <a href="http://www.pasocial.info/fondatori" rel="nofollow" target="_blank" >www.pasocial.info/fondatori</a>, <a href="http://www.riccardodiclemente.com" rel="nofollow" target="_blank" >http://www.riccardodiclemente.com</a> (scienziato polivalente); <a href="https://twitter.com/innogenna" rel="nofollow" target="_blank" >https://twitter.com/innogenna</a>. Ancora non sono riuscito a capire perch&eacute; sono cos&igrave; pochi i giornalisti che segnalano le persone pi&ugrave; interessanti. In ogni caso la gestione accentrata dei dati pu&ograve; servire per realizzare dei servizi pubblici migliori: <a href="http://municipia.eng.it/chi-siamocontatti/#contatti" rel="nofollow" target="_blank" >http://municipia.eng.it/chi-siamocontatti/#contatti</a>, <a href="https://twitter.com/stefanodc" rel="nofollow" >https://twitter.com/stefanodc</a>.&nbsp;</p>

<p>Nota paradossale &ndash; &ldquo;In termini generali &egrave; meglio che sia Google e non il governo a detenere i dati delle persone, perch&eacute; a noi sta a cuore la nostra reputazione. Non penso che al governo interessi cos&igrave; tanto&rdquo; (Larry Page, cofondatore di Google, p. 69). Comunque nel maggio del 2014 la Corte di giustizia dell&rsquo;Unione Europea ha stabilito &ldquo;che il diritto a essere dimenticati &egrave; uno dei principi fondamentali dell&rsquo;Unione Europea&rdquo; (p. 68), e ha autorizzato il delinking dei risultati delle ricerche online, su richiesta degli utenti. In Europa non esiste solo il diritto di accesso alla conoscenza.</p>

<p>Nota top secret o quasi &ndash; Nel 2003 &ldquo;la National Security Agency pag&ograve; Google per aver in cambio un dispositivo di ricerca in grado di scandagliare 15 milioni di documenti in 24 lingue&rdquo; (p. 128).</p>

<p>Nota su Facebook &ndash; Il 25 settembre 2011 &ldquo;l&rsquo;hacker australiano Nik Cubrilovic pubblic&ograve; la sua scoperta che Facebook continuava il tracking dei propri utenti anche dopo che avevano effettuato il logout&rdquo; (quindi se una persona esce da un social potrebbe essere gi&agrave; troppo tardi per lei, p. 170).</p>

<p>Nota su Verizon &ndash; Il tracciamento telefonico segreto di Verizon &egrave; stato indagato a fondo da <a href="http://juliaangwin.com" rel="nofollow" target="_blank" >http://juliaangwin.com</a> (la giornalista americana esperta di privacy &egrave; stata citata a p. 179). Nel 2017 il tracciamento telefonico fantasma &egrave; stato legalizzato dal Congresso americano (p. 183).</p>

<p>Nota esistenziale &ndash; Il futuro &egrave; decisamente poco prevedibile e &ldquo;La fortuna non ha mai reso saggio un uomo&rdquo; (Seneca). Il confronto sociale &egrave; la stella polare del comportamento. Nessuno &egrave; perfetto, ma tutti possono perfezionarsi (Amian Azzott). Non preoccuparti per domani, a ciascun giorno basta la sua pena (Vangelo secondo Matteo e secondo Me). &ldquo;Sapere che sai quando sai e sapere che non sai quando non sai, questa &egrave; la vera conoscenza&rdquo; (Confucio).</p>

<p>Nota cartesiana &ndash; Si tratta di &ldquo;una verit&agrave; assai certa che, quando non &egrave; in nostro potere discernere le opinioni pi&ugrave; vere, dobbiamo seguire le pi&ugrave; probabili&rdquo; (Ren&eacute; Descartes).</p>

<p>Nota tecnica &ndash; Per approfondire tematiche pi&ugrave; tecniche consiglio questo libro di un professionista che ha lavorato nel settore: <a href="https://www.agoravox.it/La-psicologia-che-ti-difende-dalla.html" target="_blank" >https://www.agoravox.it/La-psicologia-che-ti-difende-dalla.html</a>. Poi consiglio anche questo libro: <a href="http://www.pressenza.com/it/2019/01/taplin-e-i-nuovi-sovrani-digitali" rel="nofollow" target="_blank" >www.pressenza.com/it/2019/01/taplin-e-i-nuovi-sovrani-digitali</a>.</p>



                

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a><h3 class="bestof">Commenti all'articolo</h3>

<ul class="forum">
	
		<!-- forum 86173 -->
		 
			
			<li class="forum-fil auteur">
			<div class="forum-message">
	<div class="forum-chapo">
		<div class="ajax"></div>
		<span class="textechapo"><strong class="parki"><a href="#forum86173" name="forum86173" id="forum86173" class="anchor"></a>
			Di <a href="_Damiano-Mazzotti_.html" title="Damiano Mazzotti ">Damiano Mazzotti </a>					
		</strong>
		<span class="ip">(---.---.---.241)</span>
		<span class="date">16 dicembre&nbsp;11:17</span>
		</span>
	</div>
	<a href="_Damiano-Mazzotti_.html" title="Damiano Mazzotti "><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="local/cache-gd2/b8a42b336be97c08f61f817167f40791.jpg" width="80" height="80" alt="Damiano Mazzotti "></a>	<div class="forum-texte">
		
		<p><a href="https://www.youtube.com/watch?v=WYGDSjCkehI" rel="nofollow" >https://www.youtube.com/watch?v=WYGDSjCkehI</a> I Big Data e l’Inconscio Digitale di Derrick De Kerckhove TedX-Unito, 2016.<br></p>
	
	</div>
	<div class="action">
	<a class="repondre_article" href="#formulaire_forum">Commenta un articolo</a>
	<a class="repondre_comm" href="https://www.agoravox.it/spip.php?page=forum&amp;id_article=87148&amp;id_forum=86173">Respondi al commento</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.it/spip.php?page=signaler_abus&amp;id_forum=86173' class='signaler_abus' forum='86173'>Segnalare un abuso nel commento</a>
	<a class="lien_permanent" href="/commento86173">Permalink</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 86174 -->
		 
			 </ul></li>
			<li class="forum-fil auteur">
			<div class="forum-message">
	<div class="forum-chapo">
		<div class="ajax"></div>
		<span class="textechapo"><strong class="parki"><a href="#forum86174" name="forum86174" id="forum86174" class="anchor"></a>
			Di <a href="_Damiano-Mazzotti_.html" title="Damiano Mazzotti ">Damiano Mazzotti </a>					
		</strong>
		<span class="ip">(---.---.---.241)</span>
		<span class="date">16 dicembre&nbsp;11:48</span>
		</span>
	</div>
	<a href="_Damiano-Mazzotti_.html" title="Damiano Mazzotti "><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="local/cache-gd2/b8a42b336be97c08f61f817167f40791.jpg" width="80" height="80" alt="Damiano Mazzotti "></a>	<div class="forum-texte">
		
		<p><a href="https://www.youtube.com/watch?v=a3jc8BV1QTc" rel="nofollow" >https://www.youtube.com/watch?v=a3jc8BV1QTc</a> Roma, dicembre, 2019: On blockchain, cryptocurrencies, and Smart Cities, Vis a Vis Tv, with Laura Cappello.<br></p>

<br>
	
	</div>
	<div class="action">
	<a class="repondre_article" href="#formulaire_forum">Commenta un articolo</a>
	<a class="repondre_comm" href="https://www.agoravox.it/spip.php?page=forum&amp;id_article=87148&amp;id_forum=86174">Respondi al commento</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.it/spip.php?page=signaler_abus&amp;id_forum=86174' class='signaler_abus' forum='86174'>Segnalare un abuso nel commento</a>
	<a class="lien_permanent" href="/commento86174">Permalink</a>
	</div>
</div>			<ul>		
		
	
	</ul></li>
</ul>


<div class="fb-comments" data-href="http://www.agoravox.it/Shoshana-Zuboff-la-dipendenza.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>
	Per commentare registrati al sito in alto <a href="#top">a destra di questa pagina</a></p>
	<p>Se non sei registrato <a href="http://www.agoravox.it/spip.php?page=inscription">puoi farlo qui</a></p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Sostieni la Fondazione AgoraVox">Sostieni la Fondazione AgoraVox</a>

</div>

</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Damiano-Mazzotti_.html" title="Damiano Mazzotti ">Damiano Mazzotti </a></h4>
	<a href="_Damiano-Mazzotti_.html"><img src="local/cache-gd2/e750e9be8afc2229f0fcce0775f5f69d.jpg" alt='Damiano Mazzotti ' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Damiano Mazzotti ' /></a>	<p><a href="_Damiano-Mazzotti_.html">&quot;Il mestiere meno conosciuto in Italia è quello di cittadino&quot;.

Alberto Bertuzzi (campione dell&#39;antipartitocrazia, &quot;Scusate signori del Palazzo&quot;, 1979)

&quot;La cultura è educazione all&#39;attenzione&quot;.

Simone Weil

&quot;La verità è la mia vera passione&quot;.

Amian Azzott

&quot;Internet è la prima arma di costruzione di massa&quot;.

Riccardo Luna (2013, Cambiamo&nbsp;(...)</a></p>
	<p>Sito: <a class="site" rel="nofollow" href="http://www.italiacittadini.net/" target="_blank" title="WWW.ITALIACITTADINI.NET">WWW.ITALIACITTADINI.NET</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="_Damiano-Mazzotti_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="https://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Shoshana-Zuboff-la-dipendenza.html" title="Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati">
		Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati
	</a>
	</li>

	<li  style="border-left: 6px solid #f3d996;">
	<a href="Rampini-la-Cina-globalizzata-e-la.html" title="Rampini, la Cina globalizzata e la seconda guerra fredda">
		Rampini, la Cina globalizzata e la seconda guerra fredda
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Eventi-libri-e-festival.html" title="Eventi, libri e festival internazionali di dicembre">
		Eventi, libri e festival internazionali di dicembre
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Eventi-fiere-festival-e-libri-da,85954.html" title="Eventi, fiere, festival e libri da regalare a dicembre">
		Eventi, fiere, festival e libri da regalare a dicembre
	</a>
	</li>
	
	</ul>
	<a href="_Damiano-Mazzotti_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Tribuna Libera</h5>
	<ul>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Caso-Giulio-Regeni-quanto-ci-si.html" title="Caso Giulio Regeni: quanto ci si pu&#242; fidare del Kenya, costola dell&#39;Egitto?"><i>Caso Giulio Regeni: quanto ci si può fidare del Kenya, costola dell’Egitto?</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Marco-Barone-xcolpevolex">Marco Barone </a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="La-truffa-del-sex-work-donne.html" title="La truffa del &#8220;sex work&#8221;: donne migranti condannate alla prostituzione"><i>La truffa del “sex work”: donne migranti condannate alla prostituzione</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Maddalena-Celano">Maddalena Celano</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Perche-i-fascisti-vogliono.html" title="Perch&#233; i fascisti vogliono partecipare alle manifestazioni delle Sardine"><i>Perché i fascisti vogliono partecipare alle manifestazioni delle Sardine</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Camillo-Pignata">Camillo Pignata</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Tribuna-Libera-.html" title="Tribuna Libera">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="http://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="COP25-CLIMA-da-pazzi-nonni-e.html" title="COP25 | CLIMA da pazzi nonni e nipoti ribelli">COP25 | CLIMA da pazzi nonni e nipoti ribelli</a></li>

	<li><a href="Pinelli-l-ultimo-di-una-serie-di.html" title="Pinelli: l&#39;ultimo di una serie di anarchici suicidi| Elio Petri, Gian Maria Volont&#233; ">Pinelli: l’ultimo di una serie di anarchici suicidi| Elio Petri, Gian Maria Volonté </a></li>

	<li><a href="Sardine-sabato-andate-in-piazza.html" title="Sardine: sabato andate in piazza">Sardine: sabato andate in piazza</a></li>

	<li><a href="Turchia-scende-in-campo-il-Gran.html" title="Turchia, scende in campo il Gran Visir ">Turchia, scende in campo il Gran Visir </a></li>

	<li><a href="Che-cos-e-la-dislessia.html" title="Che cos&#39;&#232; la dislessia?">Che cos’è la dislessia?</a></li>

	<li><a href="Il-Kazakistan-vuole-rimandare-in.html" title="Il Kazakistan vuole rimandare in Cina due richiedenti asilo">Il Kazakistan vuole rimandare in Cina due richiedenti asilo</a></li>

	<li><a href="Il-progresso-tecnologico-ci-sta.html" title="Il progresso tecnologico ci sta portando al regresso">Il progresso tecnologico ci sta portando al regresso</a></li>

	<li><a href="I-profughi-palestinesi-un-nodo.html" title="I profughi palestinesi: un nodo ancora irrisolto">I profughi palestinesi: un nodo ancora irrisolto</a></li>

	<li><a href="La-sfida-femminista-nella-storia.html" title="La sfida femminista nella storia socialista">La sfida femminista nella storia socialista</a></li>

	<li><a href="Da-Venezia-a-Lecce-in-bici-con-la.html" title="Da Venezia a Lecce in bici con la Ciclovia Adriatica">Da Venezia a Lecce in bici con la Ciclovia Adriatica</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>

<div class='video dernierscomms'>
	<h3>Ultimi commenti</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">16/12 11:48</span> -	<span class="auteur">Damiano Mazzotti </span></b></p>
		<p><a class="extrait" href="Shoshana-Zuboff-la-dipendenza.html#forum86174" title="Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati">https://www.youtube.com/watch?v=a3jc8BV1QTc Roma, dicembre, 2019: On blockchain,&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">16/12 11:17</span> -	<span class="auteur">Damiano Mazzotti </span></b></p>
		<p><a class="extrait" href="Shoshana-Zuboff-la-dipendenza.html#forum86173" title="Shoshana Zuboff, la dipendenza dalla sorveglianza e la dittatura dei dati">https://www.youtube.com/watch?v=WYGDSjCkehI I Big Data e l’Inconscio Digitale di Derrick De&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>


<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
