

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Quanta Atalanta! - AgoraVox Italia</title>
<meta name="description" content="L&#39;Atalanta di Gasperini continua splendidamente un idillio europeo principiato pochi anni fa. L&#39;Italia intanto piange la prematura (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Quanta Atalanta!" />
<meta property="og:description" content="L&#39;Atalanta di Gasperini continua splendidamente un idillio europeo principiato pochi anni fa. L&#39;Italia intanto piange la prematura scomparsa di Paolo Rossi...

In ambito europeo, sezione&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/Quanta-Atalanta.html" />
<link rel='canonical'  href='https://www.agoravox.it/Quanta-Atalanta.html'>
    
        
    <meta property="og:image" content="http://www.agoravox.it/local/cache-vignettes/L600xH450/football-3560065_640-2-0374b.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Quanta Atalanta!" />
<meta name="twitter:description" content="L&#39;Atalanta di Gasperini continua splendidamente un idillio europeo principiato pochi anni fa. L&#39;Italia intanto piange la prematura scomparsa di Paolo Rossi...

In ambito europeo, sezione&nbsp;(...)" />
<meta name="twitter:image" content="http://www.agoravox.it/local/cache-vignettes/L600xH450/football-3560065_640-2-0374b.jpg" />
<meta name="twitter:url" content="https://www.agoravox.it/Quanta-Atalanta.html" />

<meta name="keywords" content="Sport"/>
<link rel="amphtml" href="https://amp.agoravox.it/Quanta-Atalanta.html">







<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/6e18c94318b3a5cf0e22ec52ed0f13b9.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'agoravox.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2020-12-16" />
<meta name="date" content="2020-12-16T09:08:28+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Quanta-Atalanta.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Quanta-Atalanta.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="http://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="http://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'http://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Quanta-Atalanta.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="http://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="http://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="https://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#c03589;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Tempo-Libero-.html">Tempo Libero</a> &gt; <a href="-Sport-.html">Sport</a> &gt; <strong class="on">Quanta Atalanta!</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Quanta Atalanta!</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Alberto,8730">Alberto SIGONA </a></span>
	
	</span>
	<br>
	<span class="date">
					mercoled&igrave; 16 dicembre 2020
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/Quanta-Atalanta.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:80px"> 
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.it/Quanta-Atalanta.html&width=78&layout=box_count&action=like&size=small&share=true&height=65&appId" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

<!--  <div class="fb-like" data-href="https://www.agoravox.it/Quanta-Atalanta.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  

<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                <img class="topimage" src="local/cache-vignettes/L300xH225/football-3560065_640-2-783ed.jpg"  title="Quanta Atalanta!" />
                                                <link rel="image_src" href="local/cache-vignettes/L300xH225/football-3560065_640-2-783ed.jpg" />
                
		
		<div class="chapo" style='font-size:14px'><p><b>L&#39;Atalanta di Gasperini continua splendidamente un idillio europeo principiato pochi anni fa.&nbsp;L&#39;Italia intanto piange la prematura scomparsa di Paolo Rossi...</b></p></div>


<!-- !67 -->

                <p align="JUSTIFY" style="margin-bottom: 0cm" >In ambito europeo, sezione Coppa dei Campioni, dopo la prima fase a gironi, tre squadre italiane su quattro proseguiranno il loro tragitto nella manifestazione pi&ugrave; ambita (ha fallito solamente l&#39;Inter, ancora alle prese con un complesso d&#39;inferiorit&agrave; internazionale che si fatica a comprendere), per quello che senz&#39;altro assume le sembianze di un risultato a dir poco ragguardevole, che ci ripaga moderatamente delle ultime annate di carestia, in cui abbiamo quasi sempre raccolto molto meno di quanto previsto, lasciando pressoch&eacute; vuote le cascine delle aspettative. A staccare il biglietto per gli Ottavi di finale sono state Lazio &ndash; che non vi riusciva da vent&#39;anni &ndash; Juventus ed Atalanta. Il team di G. Gasperini &ndash; che esordiva nella massima kermesse continentale appena un anno fa - &egrave; riuscito nell&#39;ardua impresa di centrare l&#39;accesso alla fase degli scontri diretti per il secondo anno di fila, ridicolizzando ogni logica e qualsivoglia previsione. E l&#39;impresa non sta tanto nell&#39;aver superato il primo turno, me per esserci riuscita battagliando in un raggruppamento proibitivo, ad altissimo indice di difficolt&agrave;, in un classico girone della morte che avrebbe inquietato anche la pi&ugrave; ardimentosa ed attrezzata delle compagini. La Dea, pur essendo sostanzialmente una matricola, si &egrave; invece comportata da veterana consumata quale non &egrave;, conseguendo pi&ugrave; di quanto ci saremmo potuti attendere da un team alle prime armi. Nel percorso verso gli Ottavi spicca su tutti lo straordinario nonch&eacute; storico exploit compiuto nella tana del Liverpool, dove fra le italiane, prendendo in esame solo la coppa regina, s&#39;era imposta soltanto la Fiorentina. All&#39;<i>Anfield road </i>la compagine lombarda non si &egrave; limitata a vincere, ma ha letteralmente surclassato i campioni del Mondo in carica, infliggendogli un 2-0 che alla vigilia del match era presente solamente nelle fantasie di qualche mente disturbata. Ma fra le vittorie prestigiose ed eclatanti potremmo immettere anche l&#39;1-0 maturato alla <i>J. Crujff Arena </i>contro l&#39;Ajax, per un altro successo che dimostra una volta di pi&ugrave; l&#39;autorevolezza e la statura regale raggiunta dalla rappresentativa di Bergamo, e come questa si sia calata egregiamente in una realt&agrave; inedita, esibendo una professionalit&agrave;, un carattere ed una temerariet&agrave; fuori dall&#39;ordinario, per un mix atomico che nella storia recente del calcio europeo non trova nessuna traccia. Per una favola che oramai &egrave; diventata una solida realt&agrave;, il cui merito principale va ricondotto sicuramente all&#39;allenatore, che di certo ha avuto la capacit&agrave; di lavorare pazientemente e con una sapienza eccelsa una pietra grezza, forgiandone una sorta di diamante raro.</p>

<p><b>UN IDILLIO INIZIATO POCO TEMPO FA</b></p>

<p>Tutto inizi&ograve; nel 2016-&#39;17, con l&#39;inattesa qualificazione all&#39;ex Coppa Uefa, conquistata al termine di un campionato eccellente che rompeva di netto con la tradizione non proprio d&#39;alto livello degli orobici. All&#39;epoca sembr&ograve; uno di quei miracoli che ogni tanto fanno capolino nella nostra Serie A. Invece si sarebbe rivelato soltanto il principio di una fiaba in stile fratelli Grimm. Nella suddetta coppa, edizione 2017-&#39;18, la Dea, eludendo le pi&ugrave; mediocri previsioni, supera agevolmente il primo turno a gironi, ed a spianarle la strada verso i Sedicesimi contribuiscono vittorie sorprendenti come il rimbombante 5-1 rifilato in casa dello spauracchio Everton, per quello che rappresent&ograve; un chiarissimo segnale di quelle che sarebbero state le future...intenzioni dei nerobl&ugrave;. Ai Sedicesimi avrebbero alzato bandiera bianca solamente al cospetto del Borussia D., abile, pi&ugrave; che altro, a sfruttare l&#39;inesperienza dei lombardi e...una certa benevolenza di qualche costellazione. Quindi, dopo un anno in leggero ribasso, l&#39;Atalanta rimette in moto la leggenda, conquistando addirittura il pass per la Champions League. L&#39;esordio nell&#39;edizione 2019-&#39;20 &egrave; per&ograve; da horror, con uno 0-4 in terra croata, contro la D. Zagabria, che sembra evidenziare l&#39;inidoneit&agrave; dei bergamaschi in una competizione di tale portata, e che non lascia presagire nulla di buono per il prosieguo del torneo, inducendo i pi&ugrave; a nefaste predizioni. A suffragare le profezie pi&ugrave; infernali arriveranno altri due rovinosi k.o., fra cui un umiliante 5-1 al cospetto del M. City di Pep Guardiola. A met&agrave; del guado la situazione dei nerobl&ugrave; appare impietosa, ed ormai ci si attende l&#39;imminente condanna della matematica. Il successivo pareggio imposto a sorpresa allo stesso City tiene acceso il bagliore di una speranza che tuttalpi&ugrave; condurrebbe a scongiurare l&#39;ultima piazza del girone, ripiegando perlomeno in Europa League. Ma quando stanno per scorrere i titoli di coda dell&#39;avventura Champions, ecco arrivare le prime 2 vittorie &ndash; finalmente &ndash; contro la D. Zagabria prima e lo S. Donetsk poi. Andando oltre ogni rosea prospettiva, la Dea scampa per un soffio il siluramento e si qualifica agli Ottavi, centrando un traguardo che sino ad un mese prima sembrava utopia pura. Poi ricorderete tutti come andr&agrave; a finire, coi lombardi che lambiranno persino l&#39;accesso alle Semifinali, stoppati in extremis dal PSG, che poi avrebbe conteso il Titolo al Bayern Monaco. Ed adesso, alla luce di cotanta grazia, ci si attende che gli orobici prolunghino oltre ogni ragionevole auspicio il proprio connubio con la fantasticheria. Confidando che anche Lazio e Juventus possano contribuire a tenere alto lo stendardo tricolore.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p><b>MOMENTI DI GLORIA</b></p>

<p>Ed a proposito di Juve, il mirabolante successo ottenuto al Camp Nou (3-0 e tanti saluti a Messi &amp; company, agguantando un primo posto che sino alla vigilia appariva proibitivo...) ci ha riportato alla mente alcune fra le pi&ugrave; eclatanti vittorie conseguite dalle compagini nostrane in oltre 60 anni di Coppa dei Campioni. Come non estrarre dal cassetto delle reminiscenze il 4-0 con il quale nel 1957-&#39;58 il Milan di Schiaffino e Liedholm schiant&ograve; il Manchester United, agguantando la prima finale della sua storia (dove poi si sarebbe inchinato 3-2 d.t.s al fortissimo Real Madrid). Fra i trionfi pi&ugrave; esorbitanti citiamo anche il 3-0 con il quale nel 1965 la Grande Inter di mago Helenio Herrera incener&igrave; il Liverpool, volando verso l&#39;agognata conferma del Titolo europeo conquistato l&#39;anno precedente. Quindi il 3-0 che nel 1983 permise alla Roma di Pruzzo di arginare (ribaltando lo 0-2 dell&#39;andata) l&#39;ostacolo scozzese del Dundee, guadagnandosi il passaporto per la prima e sinora unica finale di Coppa dei Campioni. E poi, sempre in Semifinale, il 5-0 con cui Milan di Van Basten, Gullit e tanti altri disintegr&ograve; il malcapitato Real Madrid nel 1989; il 3-0, ancora del Diavolo, appioppato al M. United, nel 2007, sempre al penultimo atto di una manifestazione che i rossoneri conquisteranno per l&#39;ultima volta; il 2-0 con cui nel 2008 la Juventus espugn&ograve; il Bernabeu (a distanza di quasi mezzo secolo dal primo e sino ad allora unico successo conseguito a Madrid), con un Del Piero spaziale che indusse tutto lo stadio a tributargli un&#39;ovazione da brividi; il 3-0 della Juventus inflitto al galattico Barcellona di Messi e Suarez nel 2017; lo stesso punteggio con quale la Roma ribalt&ograve; l&#39;1-4 dell&#39;andata contro il solito Bar&ccedil;a; il 3-0 (sembra un punteggio standard) con il quale nel 2019 la Juventus di super C. Ronaldo (tripletta d&#39;antologia) si sbarazz&ograve; dell&#39;Atletico Madrid, rovesciando lo 0-2 rimediato in Spagna; il resto &egrave; storia recentissima, e riguarda il 2-0 con cui la novizia Atalanta ha superato il fortissimo Liverpool, e che fra tutti i trionfi &egrave; probabilmente quello pi&ugrave; inaspettato.</p>

<p><b>ROSSI DI ORGOGLIO</b></p>

<p>Concludiamo rendendo il meritato tributo a Paolo Rossi, scomparso pochi giorni fa a seguito di un male incurabile. Coloro che hanno superato la mezz&#39;et&agrave; non avranno certo bisogno che qualcuno ne rinnovi il ricordo, giacch&egrave;, per chi lo ha vissuto, sar&agrave; impossibile dimenticarlo. Ed allora mi rivolgo ai pi&ugrave; giovani, in particolar modo ai cosiddetti &ldquo;millennials&rdquo;. Paolo Rossi &egrave; stato un grande calciatore, di ruolo attaccante. Opportunista d&#39;area come pochi, ha fatto soprattutto le fortune del L.R. Vicenza e della Juventus, con cui arriver&agrave; sul tetto d&#39;Europa. Ma se Paolo Rossi &egrave; entrato nella leggenda e nell&#39;immaginario collettivo, diventando una sorta di cult, lo deve in primis per quello che &egrave; riuscito a fare in Nazionale, specie in occasione dei Mondiali 1982. Nella kermesse iridata di Spagna, Ross&igrave; varc&ograve; ogni rosea aspettativa, trainando di peso gli azzurri di E. Bearzot verso un Titolo che praticamente nessuno aveva osato mettere in preventivo. In quel torneo realizz&ograve; 6 reti, diventando il capocannoniere della manifestazione. Dopo una prima fase in cui la sua condizione appariva deteriorata irrimediabilmente come &ldquo;La Battaglia di Anghiari&rdquo; di Leonardo (Pablito era reduce, infatti, da un paio di anni di squalifica per una vicenda di calcio-scommesse in cui era stato ingiustamente coinvolto), con le ambizioni tricolori che sembravano avviarsi al maceratoio, ecco avvenire sul pi&ugrave; bello la rentr&eacute;e di Paolo Rossi. Nella sfida decisiva contro il Brasile di Zico &amp; c., l&#39;ex bomber del Perugia si fa letteralmente in tre, rifilandogli una magica tripletta che da quelle parti non gli hanno ancora &ldquo;perdonato&rdquo;. D&#39;improvviso ci si illumina d&#39;immenso (direbbe qualcuno, eh eh), e l&#39;Italia, che ormai tutti vedevano con le valigie in mano, dopo il successo ottenuto contro la regina designata del torneo, di colpo diviene addirittura la favorita per il trionfo finale. In Semifinale Rossi ne fa due alla Polonia, e gli azzurri staccano il pass per la Finalissima, in cui sfideranno la Germania di Rummenigge. Pablito ci prende gusto, ed inaugura con un gol dei suoi il 3-1 con cui la Nazionale dei vari Zoff, Scirea, Cabrini, Tardelli, B. Conti ed Altobelli liquider&agrave; anche la pratica tedesca, salendo sul tetto del Mondo. Ed allora, a chi mi domander&agrave; di esprimere in poche parole la grandezza di Rossi, risponder&ograve; cos&igrave;: Paolo Rossi per noi italici &egrave; stato il pi&ugrave; grande sportivo nazionalpopolare degli ultimi quattro decenni. Paolo Rossi &egrave; stato uno dei rari made in Italy d&#39;esportazione &ndash; conosciuto in ogni latitudine del Pianeta - per in quale andare orgogliosi. Ma soprattutto Paolo Rossi &egrave; stato colui che forse ha regalato alla Nazione la pi&ugrave; grande gioia della sua generazione, unendo gli italiani molto di pi&ugrave; di quanto avevano fatto Cavour e Garibaldi durante il Risorgimento.</p>

<p><a href="https://pixabay.com/it/photos/gioco-del-calcio-international-3560065/" rel="nofollow" target="_blank" target="_blank" >Foto di&nbsp;</a><a href="https://pixabay.com/it/users/jorono-1966666/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3560065" rel="nofollow" target="_blank" >jorono</a><a href="https://pixabay.com/it/photos/gioco-del-calcio-international-3560065/" rel="nofollow" target="_blank" target="_blank" >&nbsp;da&nbsp;</a><a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3560065" rel="nofollow" target="_blank" >Pixabay</a><a href="https://pixabay.com/it/photos/gioco-del-calcio-international-3560065/" rel="nofollow" target="_blank" target="_blank" >&nbsp;</a></p>



                

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Quanta-Atalanta.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>
	Per commentare registrati al sito in alto <a href="#top">a destra di questa pagina</a></p>
	<p>Se non sei registrato <a href="http://www.agoravox.it/spip.php?page=inscription">puoi farlo qui</a></p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Sostieni la Fondazione AgoraVox">Sostieni la Fondazione AgoraVox</a>

</div>

</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Alberto,8730_.html" title="Alberto SIGONA ">Alberto SIGONA </a></h4>
	<a href="_Alberto,8730_.html"><img src="local/cache-gd2/e912753988ef3c445acbdc648884caf6.jpg" alt='Alberto SIGONA ' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Alberto SIGONA ' /></a>	<p><a href="_Alberto,8730_.html">Dal gennaio 2008 al 2011 ho collaborato con L&#39;Opinionista (c) e la sua redazione sportiva (www.calciomagazine.net), dove mi sono piazzato al 1° posto nella graduatoria MIGLIOR GIORNALISTA D&#39;ITALIA 2009-2010 (dopo un paio di secondi posti di seguito). 

Nel 2011 la casa editrice romana ALBATROS ha dato alle stampe il libro giallo IL MISTERO DELLA CASSAFORTE.

Dal dicembre 2018 collaboro&nbsp;(...)</a></p>
	
	<br style='clear:both'>
	<a class="lienfiche" href="_Alberto,8730_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="http://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #c03589;">
	<a href="Quanta-Atalanta.html" title="Quanta Atalanta!">
		Quanta Atalanta!
	</a>
	</li>

	<li  style="border-left: 6px solid #c03589;">
	<a href="Serie-A-wind-of-change.html" title="Serie A: wind of change">
		Serie A: wind of change
	</a>
	</li>

	<li  style="border-left: 6px solid #c03589;">
	<a href="Dio-creo-il-calcio-e-vide-che-era.html" title="Dio cre&#242; il calcio e vide che era... Maradona">
		Dio creò il calcio e vide che era... Maradona
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Storia-dell-arte-pittorica-13a.html" title="Storia dell&#39;arte pittorica 13a puntata">
		Storia dell&#8217;arte pittorica 13a puntata
	</a>
	</li>
	
	</ul>
	<a href="_Alberto,8730_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Sport</h5>
	<ul>
	
		<li style="border-left: 6px solid #c03589;"><a href="Serie-A-wind-of-change.html" title="Serie A: wind of change"><i>Serie A: wind of change</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Alberto,8730">Alberto SIGONA </a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #c03589;"><a href="Dio-creo-il-calcio-e-vide-che-era.html" title="Dio cre&#242; il calcio e vide che era... Maradona"><i>Dio creò il calcio e vide che era... Maradona</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Alberto,8730">Alberto SIGONA </a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #c03589;"><a href="Omaggio-a-Del-Piero.html" title="Omaggio a Del Piero"><i>Omaggio a Del Piero</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Alberto,8730">Alberto SIGONA </a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Sport-.html" title="Sport">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="http://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Perche-diamo-del-tu-agli-uomini-di.html" title="Perch&#233; diamo del tu agli uomini di colore?">Perché diamo del tu agli uomini di colore?</a></li>

	<li><a href="Anteprima-inchieste-di-Report-la.html" title="Anteprima inchieste di Report: la puntata del 14 dicembre">Anteprima inchieste di Report: la puntata del 14 dicembre</a></li>

	<li><a href="Laicita-Inscialla-a-dieci-anni.html" title="Laicit&#224;&#8230; Insciall&#224;: a dieci anni dall&#39;inizio della rivoluzione tunisina">Laicità… Insciallà: a dieci anni dall&#8217;inizio della rivoluzione tunisina</a></li>

	<li><a href="Il-Cairo-Egitto-Cercano-di.html" title="Il Cairo, Egitto. &#8220;Cercano di uccidere l&#39;anima in ogni modo&#8221;">Il Cairo, Egitto. “Cercano di uccidere l’anima in ogni modo”</a></li>

	<li><a href="La-task-force-di-Conte-per-la.html" title="La task force di Conte per la gestione del Recovery Fund">La task force di Conte per la gestione del Recovery Fund</a></li>

	<li><a href="Btp-decennale-miraggi-e-cerini.html" title="Btp decennale: miraggi e cerini">Btp decennale: miraggi e cerini</a></li>

	<li><a href="No-al-blocco-criminale.html" title="No al blocco criminale statunitense!">No al blocco criminale statunitense!</a></li>

	<li><a href="Albania-manifestazioni-e-proteste.html" title="Albania, manifestazioni e proteste dopo l&#39;uccisione di Klodian Rreshja">Albania, manifestazioni e proteste dopo l’uccisione di Klodian Rreshja</a></li>

	<li><a href="Dal-Nagorno-Karabakh.html" title="Dal Nagorno Karabakh raccapriccianti immagini di crimini di guerra">Dal Nagorno Karabakh raccapriccianti immagini di crimini di guerra</a></li>

	<li><a href="I-parlamentari-repubblicani.html" title="I parlamentari repubblicani rifiutano di riconoscere la vittoria di Biden">I parlamentari repubblicani rifiutano di riconoscere la vittoria di Biden</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>

<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
