

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Per non cadere nella pandemia della penuria - AgoraVox Italia</title>
<meta name="description" content="Un virus e viene gi&#249; tutto. Si, tutto, pure l&#39;economia e in tutto il mondo! Gi&#224; oggi, nel mondo abbiente, oltre quattro miliardi di persone ne sono (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Per non cadere nella pandemia della penuria" />
<meta property="og:description" content="Un virus e viene giù tutto. Si, tutto, pure l’economia e in tutto il mondo!

 Già oggi, nel mondo abbiente, oltre quattro miliardi di persone ne sono restate invischiate; quando sarà finita questa&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/Per-non-cadere-nella-pandemia.html" />
<link rel='canonical'  href='https://www.agoravox.it/Per-non-cadere-nella-pandemia.html'>
    
        
    <meta property="og:image" content="http://www.agoravox.it/local/cache-vignettes/L280xH180/pandemia-21209.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Per non cadere nella pandemia della penuria" />
<meta name="twitter:description" content="Un virus e viene giù tutto. Si, tutto, pure l’economia e in tutto il mondo!

 Già oggi, nel mondo abbiente, oltre quattro miliardi di persone ne sono restate invischiate; quando sarà finita questa&nbsp;(...)" />
<meta name="twitter:image" content="http://www.agoravox.it/local/cache-vignettes/L280xH180/pandemia-21209.jpg" />
<meta name="twitter:url" content="https://www.agoravox.it/Per-non-cadere-nella-pandemia.html" />

<meta name="keywords" content="Tribuna Libera"/>
<link rel="amphtml" href="https://amp.agoravox.it/Per-non-cadere-nella-pandemia.html">







<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/6e18c94318b3a5cf0e22ec52ed0f13b9.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2020-04-29" />
<meta name="date" content="2020-04-29T12:32:00+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Per-non-cadere-nella-pandemia.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Per-non-cadere-nella-pandemia.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="http://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="http://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'http://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Per-non-cadere-nella-pandemia.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="https://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="https://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="https://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#a73dc7;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Tribuna-Libera-.html">Tribuna Libera</a> &gt; <strong class="on">Per non cadere nella pandemia della penuria</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Per non cadere nella pandemia della penuria</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Professional-Consumer">Professional Consumer</a></span>
	<small><a href="http://www.professionalconsumer.splinder.com/" title="professional consumer">(sito)</a></small>
	</span>
	<br>
	<span class="date">
					mercoled&igrave; 29 aprile 2020
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/Per-non-cadere-nella-pandemia.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:80px"> 
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.it/Per-non-cadere-nella-pandemia.html&width=78&layout=box_count&action=like&size=small&share=true&height=65&appId" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

<!--  <div class="fb-like" data-href="https://www.agoravox.it/Per-non-cadere-nella-pandemia.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  

<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                <img class="topimage" src="local/cache-vignettes/L280xH180/pandemia-21209.jpg"  title="Per non cadere nella pandemia della penuria" />
                                                <link rel="image_src" href="local/cache-vignettes/L280xH180/pandemia-21209.jpg" />
                
		
		<div class="chapo" style='font-size:14px'><p>Un virus e viene gi&ugrave; tutto. Si, tutto, pure l&rsquo;economia e in tutto il mondo!<br>
Gi&agrave; oggi, nel mondo abbiente, oltre quattro miliardi di persone ne sono restate invischiate; quando sar&agrave; finita questa pandemia, toccher&agrave; trovarci a fare i conti con quella della penuria a cui gi&agrave; sembrava costretto il mondo dalla &ldquo;stagnazione secolare&rdquo;.</p></div>


<!-- !67 -->

                <p><em>Se ne sconsiglia la lettura per quelli che, dal sociologismo da bar, sono ancor convinti esser l&rsquo;esercizio di consumazione &ldquo;prodigo e men che mai satollo&rdquo;. Vizio insomma, dimentichi come sia questa la virt&ugrave; che genera la ricchezza!</em></p>

<p>&nbsp;</p>

<p>Un virus e viene gi&ugrave; tutto. Si, tutto, pure l&rsquo;economia e in tutto il mondo!</p>

<p>Gi&agrave; oggi, nel mondo abbiente, oltre quattro miliardi di persone ne sono restate invischiate; quando sar&agrave; finita questa pandemia, toccher&agrave; trovarci a fare i conti con quella della penuria a cui gi&agrave; sembrava costretto il mondo dalla &ldquo;stagnazione secolare&rdquo;.</p>

<p>Pandemia della penuria che costringer&agrave; a rifare i conti con i modelli economici gi&agrave; utilizzati, sottoponendoli a stress test.</p>

<p>Gi&agrave; proprio di quell&rsquo;economia che, ben prima del virus, risultava infettata dagli squilibri<a name="_Hlk36573800" >.</a></p>

<p>Oggi con il virus, al mercato, produzione e consumo non possono incontrarsi; ancor meno darsi la mano per la ratifica del prezzo; il che, seppur in modalit&agrave; tecnica, pu&ograve; generare addirittura incubi.* Il termometro statistico invece, a marzo, misura il tonfo della fiducia di consumatori e imprese italiane sotto l&#39;impatto dell&#39;epidemia di Covid-19. Secondo dati Istat l&#39;indice composito del clima di fiducia delle imprese precipita a quota 81,7 da 97,8 del mese precedente, toccando il minimo dal giugno 2013. La fiducia dei consumatori scende sensibilmente fermandosi a 101,0 da 110,9 del mese prima, minimo dal gennaio 2015.</p>

<p>Quand&rsquo;&egrave; cosi, la febbre sale. Il presidente della Federal Reserve Bank di St. Louis, James Bullard, ha dichiarato in&nbsp;un&rsquo;intervista a Bloomberg News che il tasso di disoccupazione negli Stati Uniti potrebbe raggiungere il 30% nei prossimi mesi, a causa delle restrizioni che verranno poste alle attivit&agrave; per frenare l&rsquo;epidemia.</p>

<p>&nbsp;Il think tank tedesco Ifo dice che, a causa del coronavirus, la Germania potrebbe subire una contrazione del PIL fino a 20 punti percentuali, la perdita di milioni di posti di lavoro e un costo di oltre 700 miliardi di euro.</p>

<p>&nbsp;In Cina, nel primo trimestre dell&rsquo;anno, i consumi sono diminuiti del 24%.</p>

<p>L&rsquo;Ocse ci mette il carico da undici: &quot;Ogni mese di contenimento della pandemia &quot; comporter&agrave; una perdita annuale di due punti di Pil&quot;</p>

<p>C&rsquo;&egrave; pure chi si rifiuta di voler misurare la febbre: &quot;A causa del carattere eccezionale dell&#39;attuale fase economica e degli ampi margini di incertezza sulla sua evoluzione, anche nel breve termine, viene sospesa la diffusione dell&#39; Euro Zone Economic Outlook.&rdquo;</p>

<p>Quando, insomma, un antipiretico non sembra bastare, squilli di trombe e rombi di cannone lacerano l&rsquo;aria: entra in campo l&rsquo;artiglieria pesante.</p>

<p>Il governo della cancelliera Angela Merkel ha concordato un pacchetto del valore di oltre 750 miliardi di euro per mitigare l&#39;impatto diretto della pandemia e verr&agrave; quindi contratto nuovo debito per la prima volta dal 2013. Nel dettaglio, il piano prevede 122,8 miliardi di euro in aiuti alle imprese e al servizio sanitario.</p>

<p>Il Senato Usa approva e mette in campo 2.000 mld di $ a favore di lavoratori e industrie colpite dalla pandemia.</p>

<p>La poderosa quanto anchilosata Eu intende, con il Mes, mettere 250 miliardi di euro a sostegno all&#39;economia per il 2020 in favore dei vari Paesi membri Ue, a cui vanno aggiunti altri 74 miliardi dal budget Ue.</p>

<p>I paesi del G20 riunito dicono: &quot;Siamo determinati a non lesinare alcuno sforzo individuale e collettivo per proteggere i posti di lavoro delle persone, ristabilire la crescita, mantenere la stabilit&agrave; finanziaria, limitare l&#39;impatto della pandemia sul commercio e coordinare le azioni in materia sanitaria e finanziaria. Siamo pronti a reagire tempestivamente e intraprendere qualsiasi ulteriore azione che possa essere richiesta.&rdquo;</p>

<p>Per farlo, sembra si stiano iniettando oltre 5.000 miliardi di dollari nell&#39;economia globale.</p>

<p>Alla fine anche il Giappone si &egrave; arreso all&rsquo;evidenza e il premier Shinzo Abe ha dichiarato lo stato di emergenza per il Coronavirus; il governo ha varato un pacchetto di stimolo del valore di 990 mld di dollari, il 20% del Pil, per attutire l&rsquo;impatto dell&rsquo;epidemia.</p>

<p>La Banca mondiale scende in campo per far fronte all&rsquo;emergenza coronavirus. Lo far&agrave; stanziando 160 miliardi di dollari nel corso dei prossimi 15 mesi.</p>

<p>Le banche centrali hanno riacceso le stampanti monetarie per fornire liquidit&agrave; a chicchessia. Tutte e tutto per surrogare redditi insufficienti a fare la spesa aggregata.</p>

<p>Mario Draghi, ex di lusso Bce, dice la sua al Financial Times perch&eacute; tutti la leggano: &quot;Agire subito senza preoccuparsi dell&#39;aumento del debito pubblico&hellip; bisogna immettere subito liquidit&agrave; nel sistema e le banche devono fare la loro parte, prestando danaro a costo zero alle imprese, per aiutarle a salvare i posti di lavoro. Proteggere l&#39;occupazione e la capacit&agrave; produttiva in un momento di drammatica perdita di reddito richiede un immediato sostegno di liquidit&agrave;.&rdquo;</p>

<p>Debito per&ograve; che, quando &ldquo;troppo in alto sal cade sovente&hellip;.&rdquo;, trova detrattori e sostenitori.</p>

<p>I primi vorranno ridurlo a colpi di patrimoniale, senza se e senza ma; i secondi, pi&ugrave; realisti del re, attrezzeranno moratorie&hellip; magari una Banca Centrale del Mondo, definita all&rsquo;uopo, che monetizzi il debito acquistando sul mercato &ldquo;titoli di debito perpetuo, zero coupon.&rdquo; emessi&hellip; da quelli che hanno l&rsquo;acqua alla gola.</p>

<p>Verrebbe da dire sia come sia se non fosse che&hellip; il domani sar&agrave; come faremo che sia!</p>

<p>Dunque, faremo: Draghi, cambiando il registro della politica monetaria del controllo di prezzi, cambia pure l&rsquo;indirizzo; le azioni, di &ldquo;sussidio alla sopravvivenza&rdquo;, vanno recapitate al capitale e al lavoro!</p>

<p>Gi&agrave;, per quanto la congiuntura lo esiga, il vecchio vizio non si scorda mai; al consumo, inteso solo e sempre funzione accessoria del produrre, vanno solo gli spiccioli.</p>

<p>Tant&rsquo;&egrave;, il credito del proferente e il tono del proferito, non ammettono repliche.</p>

<p>Vabb&egrave;, dai: soccorrere ma&hellip; tra quest&rsquo;oggi e il come &egrave; stato lo ieri, qual domani si speme e tocca divinare?</p>

<p>Approposito del divinare, l&rsquo;economia post Covid-19 riuscir&agrave; a trovare sostegno adeguato nelle politiche monetarie e fiscali, all&rsquo;uopo adottate in tutto il mondo? Si riuscir&agrave;, insomma, cos&igrave; facendo a sanare quel gap dell&rsquo;out put che gi&agrave; sfiancava quella di prima?</p>

<p>Diamo un&rsquo;occhiata. La crescita dovr&agrave; continuare a farsi come prima con la spesa aggregata ma&hellip; con un potere d&rsquo;acquisto rifocillato proprio da queste politiche. Una moneta insomma, messa in tasca, che sia adeguata a ruolo di ciascuno degli aggregati.</p>

<p>Una moneta che dovrebbe, ad esempio, sanare lo squilibrio fra quella gi&agrave; in tasca a chi ha il capitale e quella che hanno quelli che lavorano; quella stessa che ha generato l&rsquo;altrettanto poderoso squilibrio nella propensione al consumo, figlia degenere proprio di quella disparit&agrave; nel potere d&rsquo;acquisto.</p>

<p>Una chicca ne tira un&rsquo;altra: l&rsquo;aggregato delle Imprese, a cui toccher&agrave; fare la spesa per investimenti e che vedr&agrave;, con la pandemia, aumentare ancor pi&ugrave; la capacit&agrave; produttiva inutilizzata, verr&agrave; convinto dall&rsquo;efficacia di queste politiche a farla?</p>

<p>E&hellip; un&rsquo;altra ancora: tra il debito passato, quello futuro e la riduzione degli introiti conseguenti alle politiche fiscali in itinere, potr&agrave; l&rsquo;aggregato Pantalone fare la spesa pubblica?</p>

<p>Egregi divinatori, cotante domande attendono adeguate risposte.</p>

<p>&nbsp;</p>

<p>Orbene, per non soccombere ai cattivi presagi, occorre invece trar lezione da come si stesse appunto in quel prima, prossimo alla recessione, poi nel recedere d&rsquo;oggi; per non dover ristagnare domani.</p>

<p>Osservare il reale, attraverso l&rsquo;evidenza empirica, consente di eliminare le viscosit&agrave; mostrate dai modelli previsivi che sono stati fin qui utilizzati.</p>

<p>Giust&rsquo;appunto, quell&rsquo;evidenza di come si stesse prima della pandemia: sovraccapacit&agrave; dell&rsquo;impresa, sottocapacit&agrave; della spesa, affrancamento dal bisogno; redditi insufficienti, sorretti dal debito oltre ogni ragionevole limite.</p>

<p>Il prezzo fatto dal mercato per tal impiego dei fattori produttivi, risultava alterato dalle azioni reflattive messe in campo per stroncare la deflazione. Il gap dell&rsquo;out put lo grida; strepitano invece i prezzi inflazionati fatti da altre asset class: azioni, obbligazioni, valori immobiliari.</p>

<p>Questo bug del &ldquo;prezzo in-giusto&rdquo;, che ci aveva fatto entrare nella crisi del 2007 e che ancora attanaglia, ci sbatte oggi in nel mondo pandemizzato.</p>

<p>Una sequenza non occasionale mostra una successione che atterrisce lo spirito, mortifica la produttivit&agrave; del sistema:</p>

<p>Dall&rsquo;affrancamento dal bisogno i Consumatori ricavano libert&agrave; di azione; ottenuta con l&rsquo;indebitarsi diventano <a name="_Hlk36718716" >bolsi. Il mancato risparmio poi ha ridotto l&rsquo;efficacia dell&rsquo;esercizio di consumazione nel controllo</a> dei prezzi, limitando pure quegli investimenti industriali e commerciali necessari per migliorare la qualit&agrave; del prodotto che avrebbero ridotto prima i costi unitari poi i prezzi.</p>

<p>Il credito, elargito come se piovesse, ha rifocillato tutto e tutti salvando dal giudizio del mercato aziende zombie. Toh, proprio quelle che pi&ugrave; concorrono a limitare l&rsquo;impiego produttivo di quelle <a href="https://professionalconsumer.wordpress.com/wp-admin/post.php?post=3&amp;action=edit" rel="nofollow" target="_blank" target="_blank" >giovani generazioni</a> che pur dispongono del capitale, umano e sociale, per migliorare l&rsquo;efficienza del produrre e nel consumare; tenuti fuori dall&rsquo;intero processo produttivo, aumenta ancor pi&ugrave; il gap dell&rsquo;out put del sistema.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>In quest&rsquo;oggi poi, contratto nella pandemia, lo sconquasso del lock down aggraver&agrave; il gi&agrave; grave:</p>

<p>Ferma la produzione, si potr&agrave; ridurre l&rsquo;eccesso in magazzino; le imprese per&ograve; mostreranno maggiore capacit&agrave; produttiva inutilizzata. Se non si potr&agrave; far la spesa, si ridurr&agrave; l&rsquo;affrancamento dal bisogno; senza reddito non si potranno fare neppure quegli acquisti di bisogno.</p>

<p>Si ridurranno ancor pi&ugrave; i risparmi; il tasso di occupazione, gi&agrave; al 65%, precipiter&agrave; a far mancare il potere d&rsquo;acquisto ad altri, oltre ai troppi che gi&agrave; non l&rsquo;hanno, per poter fare la spesa.</p>

<p>Il debito, ad oggi inestimabile, che verr&agrave; impiegato per salvare la baracca verr&agrave; ad aggiungersi a quei 255.000 mld di $ che gi&agrave; infestano e che reflazioner&agrave; ancor pi&ugrave; il mondo. L&rsquo;Institute of International Finance stima, con una previsione basata sul semplice presupposto di un raddoppio dei deficit pubblici e una contrazione del 3% dell&#39;economia globale, come l&#39;incidenza del debito globale sul Pil balzer&agrave; in un solo anno dal 322% al 342%.</p>

<p>Debito d&rsquo;oggi che aggraver&agrave; ancor pi&ugrave; il domani; toh, proprio di quelle <a href="https://professionalconsumer.wordpress.com/wp-admin/post-new.php?post_type=post&amp;jetpack-copy=3" rel="nofollow" target="_blank" >giovani generazioni</a>, gi&agrave; gravate dall&rsquo;onere di quello contratto per gli studi, finalizzati ad attrezzare il loro capitale umano; avranno ancor meno occasioni per lavorare e consumare. Botte, corna e chitarra rotta, insomma; non solo la loro, quella di tutti i suonatori!</p>

<p>Alla fine della fiera, un mercato, ancor pi&ugrave; opaco e inefficiente nel fare il prezzo, sapr&agrave; farlo?</p>

<p>Dovr&agrave; farlo, quando potr&agrave; tornare ad ospitare chi domanda e chi offre; proprio per contrattare e fare il prezzo. Per poterlo fare dovr&agrave; esserci chi abbia prodotto merci e chi ne avr&agrave; bisogno, che dovr&agrave; avere i soldi in tasca per poterle acquistare. Si, esattamente come prima anzi, prima del prima poich&eacute; l&igrave; almeno si riusciva a trovare quell&rsquo;equilibrio che ha consentito crescite ancora sane.</p>

<p>Dopo il lockdown sussisteranno ancora le condizioni di base per poter dar corso a tal appetita crescita.</p>

<p>Gli impresari avranno ancora, seppur ammaccato, il capitale come pure le strutture d&rsquo;impresa; disporranno ancora delle competenze e di quegli incoercibili animal spirits per fare la loro parte. I consumatori, per far la loro, metteranno il neo rinato bisogno; avranno poi la riserva delle emozioni, le passioni finanche le esperienze da poter soddisfare. Per strafare potranno fare pure altro; consumando l&rsquo;acquistato daranno la stura a quelle stesse imprese nel poter riprodurre, dando continuit&agrave; al ciclo; con l&rsquo;Iva pagata finanzieranno parte della spesa pubblica; se riusciranno ad avere in tasca il resto, investito, finanzier&agrave; gli investimenti delle imprese. Con cotanto fare genereranno i due terzi di quella domanda aggregata che generer&agrave; la ricchezza; quel terzo che faranno altri, lo sovvenzioneranno.</p>

<p>Per far che tutto questo &ldquo;valore&rdquo; possa manifestarsi compiutamente, impiegano risorse scarse: il Tempo, l&rsquo;Attenzione, l&rsquo;Ottimismo, il Denaro. Un concorso individuale, insomma, alla produttivit&agrave; generale che non ha eguali!</p>

<p>Concorso che verr&agrave; depotenziato dalla diversa propensione al consumo dei singoli; frutto del diverso remunero, messo in tasca, dai &ldquo;fattori&rdquo; che operano nella produzione.</p>

<p>Bene, per cotanta inefficienza un quesito, prodromo al dopo, rimbomba: quale economia di mercato potr&agrave; permettersi ancora il lusso, in sede di trasferimento della ricchezza generata dalla spesa, di remunerare i fattori che hanno concorso a crearla, escludendo chi l&rsquo;abbia de facto generata?</p>

<p>Di dare risposta compiuta al rimbombo dovr&agrave; farsi carico la comunit&agrave; internazionale; quella che, abbeverandosi con precetti scaduti, ha fin qui tirato a campare.</p>

<p>Dovr&agrave;, appunto, darsi da fare per far s&igrave; che quell&rsquo;economia di mercato, che in altri tempi ha mostrato di esser in grado di generare il massimo della ricchezza e nelle forme acconce distribuirla, torni a fare al meglio quel che sa fare.</p>

<p>Se l&rsquo;indifferibile &ldquo;<a href="https://professionalconsumer.wordpress.com/wp-admin/post.php?post=732&amp;action=edit" rel="nofollow" target="_blank" target="_blank" >fattore consumo</a>&rdquo; per la continuit&agrave; del ciclo attribuisce valore ad una domanda scarsa, occorre poterne stimarne il prezzo, chi poi dovr&agrave; intascarlo, come e chi dovr&agrave; pagarlo.</p>

<p>Gi&agrave; se prima, nell&rsquo;Economia della Produzione, si lavorava per guadagnare, nell&#39;Economia dei Consumi deve trovare ristoro l&lsquo;esercizio di consumazione per poter avere a sufficienza da spendere; un reddito di scopo, insomma, che integri l&rsquo;insufficienza di quello incassato con il produrre!</p>

<p>Beh, se tanto pu&ograve; dar tanto, la Politica pu&ograve;/deve attrezzare l&#39;ambiente normativo per un&#39;economia capace di resistere oltre alle congiunture che la scrollano, anche a quei cigni neri dei giorni d&rsquo;oggi.</p>

<p>La cornice in UE c&rsquo;&egrave;.</p>

<p>L&rsquo;art 3, par. 3, del Trattato sull&rsquo;Unione Europea, ha stabilito la costruzione del mercato interno basata su una crescita economica equilibrata, sulla stabilit&agrave; dei prezzi e &laquo;su una economia sociale di mercato fortemente competitiva&raquo;.</p>

<p>Principi generali, insomma, che possono servire da sponda per ancorare la norma su &ldquo;l&rsquo;economia resistente&rdquo;. Norma gi&agrave; da tempo necessaria per fornire sprone all&rsquo;Impresa nel dar corso ad una <strong>riconversione </strong>delle strutture che la organizzano, per aderire compiutamente al &ldquo;nuovo&rdquo; dell&rsquo;Economia dei Consumi e che nel mondo, dopo l&rsquo;oggi pandemico, si render&agrave; non pi&ugrave; procrastinabile.</p>

<p>Giust&rsquo;appunto per non procrastinare si rende spendibile, dentro i Parlamenti nazionali, la proposta di <a href="https://professionalconsumer.wordpress.com/wp-admin/post.php?post=645&amp;action=edit" rel="nofollow" target="_blank" target="_blank" >Legge</a> per disporre di un mercato efficiente che sappia fare al meglio il prezzo; che disponga di allocare le risorse economiche generate dalla crescita per tenere adeguato quel potere d&#39;acquisto che consenta l&#39;esercizio di ruolo dei diversi operatori della spesa aggregata.</p>

<p>L&#39;adozione della norma render&agrave;, de facto, appetita la costituzione di quell&#39;Azienda &quot;Libero Mercato Spa&quot; che capitalizzi onori ed oneri e, in punta di diritto societario, &quot;offra a tutte le persone la possibilit&agrave; di contribuire all&#39;attivit&agrave; economica e di condividerne i benefici&quot; per far s&igrave; che, quanto auspicato dall&rsquo;Fmi, possa venir fatto.</p>

<p>Un&#39; azienda pro-crescita che agisca per tenere in equilibrio produzione e consumo, impiegando al meglio le risorse produttive degli addetti e l&#39;adeguata allocazione delle risorse di reddito per sostenere la crescita e generare ricchezza.</p>

<p>Agenti economici vi agiscono con ruoli integrati per la produzione dell&rsquo;offerta, la generazione della domanda, del commercioe dell&#39;acquisto, fornendo distinto contributo a quella spesa aggregata che fa la crescita.</p>

<p>Il remunero degli operatori, che compensa quel diverso contributo, andr&agrave; speso nel &ldquo;circuito aziendale&ldquo; per rendere fluido e continuo il ciclo produttivo.</p>

<p>&nbsp;</p>

<p>Giust&#39;appunto un marchingegno societario che disponga l&#39;adeguata capitalizzazione degli azionisti mediante una diversa allocazione della ricchezza** col&agrave; generata.</p>

<p>La Politica, per caldeggiarne l&rsquo;istituzione, dovr&agrave; farsi carico di attrezzare &ldquo;norme di vantaggio fiscale&rdquo; che ne rendano conveniente l&#39;adozione. Norme affinch&egrave; il Mercato, quando non impallato dai meccanismi reflativi, sia in grado di poter fare il miglior prezzo tra le parti in causa remunerando la produttivit&agrave; di ciascun agente per migliorare la produttivit&agrave; del tutto.</p>

<p><a href="https://professionalconsumer.wordpress.com/wp-admin/post.php?post=1259&amp;action=edit" rel="nofollow" target="_blank" target="_blank" >Ci sono Imprese</a> che gi&agrave; lo fanno; hanno attrezzato business pro-crescita che consentono di far profitto quando, con l&#39;acquisto delle loro merci, i Consumatori rifocillano il potere d&#39;acquisto.&nbsp;</p>

<p>&nbsp;</p>

<p>Funziona: aumentano la produttivit&agrave; d&rsquo;esercizio &ldquo;associando&rdquo; quella implicita all&rsquo;esercizio di consumazione; la fidelizzano, attraverso il remunero delle risorse scarse impiegate nel fare la spesa incassandone infine un vantaggio competitivo.</p>

<p>&nbsp;</p>

<p>Per far s&igrave; che l&#39;appetito per le altre Aziende venga mangiando, s&#39;ha da tornare pure a metter mano agli attrezzi del mestiere della Politica: la leva fiscale per re-distribuire vantaggio agli aderenti la Spa, svantaggio ai renitenti.</p>

<p><a name="_Hlk37317388" >Per lenire il colpo a quei renitenti toccher&agrave; sussurrar come, tra l&rsquo;affrancamento dal bisogno e/o il potere d&rsquo;acquisto insufficiente per dare ristoro ai neo bisogni, la domanda resti l&rsquo;unica merce scarsa sul mercato. Come insomma, pur dopo il mondo pandemizzato, continuer&agrave; ad esservi pi&ugrave; valore nell&rsquo;esercizio del consumare che in quello del produrre.</a></p>

<p>Bene, nell&rsquo;universo produttivo dell&rsquo;Economia dei Consumi, il &ldquo;paradigma del vantaggio comparato&rdquo;, dovr&agrave; fornire la regola per poter dare a Cesare quel ch&rsquo;&egrave; di Cesare: <em>La crescita si faccia con la spesa, non con la produzione ne&rsquo; con il lavoro. Cos&igrave; viene generato reddito, quel reddito che serve a fare nuova spesa. Tocca allocare quelle risorse di reddito per remunerare chi, con la spesa, crea lavoro e ne paga il costo remunerando tutti; pure quelli del Capitale.</em></p>

<p>Sissignori, il tempo stringe. Questo paradigma che fin ieri doveva riparare il danno generato da una stagnazione congenita, oggi pu&ograve; farsi antidoto economico/produttivo affinch&egrave; la pandemia Covid19 non degeneri in quella della penuria.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>*&nbsp;21 marzo. Il Future, scadenza maggio, sul petrolio misura il disastro causato dal forte divario di fondo tra offerta, in eccesso, e domanda prosciugata a causa del blocco delle attivit&agrave; da coronavirus. Gli stock di greggio poi sono pieni, perfino le petroliere spesso non sono in grado di svuotare il carico. I prezzi sono andati a picco e ieri il Nymex, alla Borsa merci di New York, ha dovuto accettare che i prezzi finissero, fino a meno&nbsp;&euro;33.99.</p>

<p>** Il modo, insomma, per poter eliminare quella fattispecie di &ldquo;reato economico&rdquo;che si scorge quando non viene limitata la differenza, nella propensione al consumo, tra chi dispone meno di quel che deve spendere e chi ha pi&ugrave; di quel che spende, rendendo inefficiente il contributo dei diversi operatori della spesa alla generazione della ricchezza.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><a href="https://www.amazon.it/s/ref=nb_sb_ss_i_3_7?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Daps&amp;field-keywords=mauro+artibani&amp;sprefix=mauro+a%2Caps%2C207&amp;crid=E9J469DZF3RA" rel="nofollow" target="_blank" target="_blank" >Mauro Artibani,</a> <a href="https://www.amazon.it/s/ref=nb_sb_ss_i_3_7?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias=aps&amp;field-keywords=mauro+artibani&amp;sprefix=mauro+a,aps,207&amp;crid=E9J469DZF3RA" rel="nofollow" target="_blank" target="_blank" >l&#39;economaio</a></p>

<p>&nbsp;</p>

<p>&nbsp;</p>



                 <a target="_blank" href='https://www.amazon.it/s?k=mauro+artibani&amp;__mk_it_IT=%C3%85M%C3%85%C5%BDhttps%3A%2F%2Fwww.amazon.it%2Fs%2Fref%3Dnb_sb_ss_i_3_7%3F__mk_it_IT%3D%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=E9J469DZF3RA&amp;sprefix=mauro+a%2Caps%2C207&amp;ref=nb_sb_ss_i_3_7' rel="nofollow">Questo articolo è stato pubblicato qui</a><br><br>

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Per-non-cadere-nella-pandemia.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>
	Per commentare registrati al sito in alto <a href="#top">a destra di questa pagina</a></p>
	<p>Se non sei registrato <a href="http://www.agoravox.it/spip.php?page=inscription">puoi farlo qui</a></p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Sostieni la Fondazione AgoraVox">Sostieni la Fondazione AgoraVox</a>

</div>

</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Professional-Consumer_.html" title="Professional Consumer">Professional Consumer</a></h4>
	<a href="_Professional-Consumer_.html"><img src="local/cache-gd2/f525bfc5c55730905093f1cb007045b2.jpg" alt='Professional Consumer' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Professional Consumer' /></a>	<p><a href="_Professional-Consumer_.html">Mauro Artibani ex architetto, ex redattore, ex pubblicista, ex perchè nel mettere ordine nei miei 56 anni alla ricerca di una identità mi ritrovo, ahimè, solo consumatore. Faccio allora di necessità virtù: divento Professional Consumer. E, vivaddio così VIVO ATTIVO.</a></p>
	<p>Sito: <a class="site" rel="nofollow" href="http://www.professionalconsumer.splinder.com/" target="_blank" title="professional consumer">professional consumer</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="_Professional-Consumer_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="https://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Per-non-cadere-nella-pandemia.html" title="Per non cadere nella pandemia della penuria">
		Per non cadere nella pandemia della penuria
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Siamo-uomini-o-caporali.html" title="Siamo uomini o caporali?">
		Siamo uomini o caporali?
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Consumatori-vabbe-ma.html" title="Consumatori, vabb&#232; ma.... Professionisti!">
		Consumatori, vabbè ma.... Professionisti!
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="La-formula-del-dopo-virus-la.html" title="La formula del dopo virus; la produttivit&#224; del lavoro dei consumatori">
		La formula del dopo virus; la produttività del lavoro dei consumatori
	</a>
	</li>
	
	</ul>
	<a href="_Professional-Consumer_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Tribuna Libera</h5>
	<ul>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Sars-Cov2-dalla-pseudo-democrazia.html" title="Sars Cov2: dalla pseudo democrazia al regime dittatoriale"><i>Sars Cov2: dalla pseudo democrazia al regime dittatoriale</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Emilia-Urso-Anfuso">Emilia Urso Anfuso</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Stiamo-vivendo-un-momento-storico.html" title="Stiamo vivendo un momento &quot;storico&quot;?"><i>Stiamo vivendo un momento "storico"?</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Pino-Mario-De-Stefano">Pino Mario De Stefano</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Giuseppe-Conte-e-la-rana-bollita.html" title="Giuseppe Conte e la rana bollita di Noam Chomsky"><i>Giuseppe Conte e la rana bollita di Noam Chomsky</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Natale-Salvo">Natale Salvo</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Tribuna-Libera-.html" title="Tribuna Libera">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Le-inchieste-di-Report-il-virus.html" title="Le inchieste di Report: il virus nero e il business delle mascherine">Le inchieste di Report: il virus nero e il business delle mascherine</a></li>

	<li><a href="Covid-19-Le-banlieues-sono-in.html" title="Covid-19 | Le banlieues sono in rivolta? Il problema &#232; la fame">Covid-19 | Le banlieues sono in rivolta? Il problema è la fame</a></li>

	<li><a href="Diritto-allo-Studio-e-Covid19-Non.html" title="Diritto allo Studio e Covid19 | Non me lo posso permettere!">Diritto allo Studio e Covid19 | Non me lo posso permettere!</a></li>

	<li><a href="Covid-19-Lettera-aperta-di-100.html" title="Covid 19 | Lettera aperta di 100 intellettuali africani">Covid 19 | Lettera aperta di 100 intellettuali africani</a></li>

	<li><a href="Covid-19-non-e-vero-che-il.html" title="Covid 19, non &#232; vero che il progresso ci ha resi pi&#249; deboli">Covid 19, non è vero che il progresso ci ha resi più deboli</a></li>

	<li><a href="Sars-Cov2-alcune-cose-che-dovete.html" title="Sars Cov2: alcune cose che dovete sapere">Sars Cov2: alcune cose che dovete sapere</a></li>

	<li><a href="Turchia-geopandemia-e-geoeconomia.html" title="Turchia, geopandemia e geoeconomia ">Turchia, geopandemia e geoeconomia </a></li>

	<li><a href="Roma-polizia-in-antisommossa-al.html" title="Roma: polizia in antisommossa al corteo funebre">Roma: polizia in antisommossa al corteo funebre</a></li>

	<li><a href="Carlo-Messina-e-i-patrioti.html" title="Carlo Messina e i patrioti repressi">Carlo Messina e i patrioti repressi</a></li>

	<li><a href="Gli-animali-e-le-citta-cosa.html" title="Gli animali e le citt&#224;: cosa racconta di noi Covid-19">Gli animali e le città: cosa racconta di noi Covid-19</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>


<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
