

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Caso Zangrillo: perché le notizie positive non "tirano"? - AgoraVox Italia</title>
<meta name="description" content="Sembra che tutti coloro che diffondono messaggi positivi, malgrado si basino su riscontri scientifici, siano destinati alla gogna mediatica. &#200; (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Caso Zangrillo: perch&eacute; le notizie positive non &quot;tirano&quot;?" />
<meta property="og:description" content="Sembra che tutti coloro che diffondono messaggi positivi, malgrado si basino su riscontri scientifici, siano destinati alla gogna mediatica.

È successo al professor Giulio Tarro, al professor&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html" />
<link rel='canonical'  href='https://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html'>
    
        
    <meta property="og:image" content="http://www.agoravox.it/local/cache-vignettes/L300xH168/download_7_-4-7ecda.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Caso Zangrillo: perch&eacute; le notizie positive non &quot;tirano&quot;?" />
<meta name="twitter:description" content="Sembra che tutti coloro che diffondono messaggi positivi, malgrado si basino su riscontri scientifici, siano destinati alla gogna mediatica.

È successo al professor Giulio Tarro, al professor&nbsp;(...)" />
<meta name="twitter:image" content="http://www.agoravox.it/local/cache-vignettes/L300xH168/download_7_-4-7ecda.jpg" />
<meta name="twitter:url" content="https://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html" />

<meta name="keywords" content="Tribuna Libera"/>
<link rel="amphtml" href="https://amp.agoravox.it/Caso-Zangrillo-perche-le-notizie.html">







<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/6e18c94318b3a5cf0e22ec52ed0f13b9.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2020-06-12" />
<meta name="date" content="2020-06-12T08:40:20+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Caso-Zangrillo-perche-le-notizie.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Caso-Zangrillo-perche-le-notizie.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="http://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="http://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'http://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="https://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="https://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="http://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#a73dc7;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Tribuna-Libera-.html">Tribuna Libera</a> &gt; <strong class="on">Caso Zangrillo: perché le notizie positive non "tirano"?</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Caso Zangrillo: perché le notizie positive non "tirano"?</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Trishia">Patrizia Ciava </a></span>
	<small><a href="http://italiariunita.com/" title="Italia ri-unita">(sito)</a></small>
	</span>
	<br>
	<span class="date">
					venerd&igrave; 12 giugno 2020
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:80px"> 
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html&width=78&layout=box_count&action=like&size=small&share=true&height=65&appId" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

<!--  <div class="fb-like" data-href="https://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  

<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                
                                                
                
		
		<div class="chapo" style='font-size:14px'><p>Sembra che tutti coloro che diffondono messaggi positivi, malgrado si basino su riscontri scientifici, siano destinati alla gogna mediatica.</p>

<p>&Egrave; successo al professor Giulio Tarro, al professor Alberto Zangrillo, alle equipe di Mantova e Pavia che hanno lavorato alla plasmaterapia. Ma anche al premio Nobel Luc Montagnier, qualche mese addietro.</p>

<p>Perch&eacute; questo catastrofismo a tutti i costi?</p>

<p>Chi ci guadagna dal perdurare delle misure di contenimento e dal permanere della paura nei cittadini?</p></div>


<!-- !67 -->

                <p><span style="display: none;" >&nbsp;</span><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_71865 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L300xH168/download_7_-4-7ecda.jpg" width="300" height="168" alt="" style="height:168px;width:300px;" ></span></span></p>

<p>Nei giorni scorsi si &egrave; verificato un fenomeno singolare in seguito alla dichiarazionie del prof. Alberto Zangrillo, direttore dell&rsquo;Unit&agrave; Operativa di Terapia Intensiva e Rianimazione Generale presso l&#39;Ospedale San Raffaele di Milano, il quale nel corso di una puntata della trasmissione&nbsp;Mezz&rsquo;ora in pi&ugrave;&nbsp;di Lucia Annunziata, in onda su Rai 3, ha affermato che che il coronavirus &ldquo;dal punto di vista clinico non esiste pi&ugrave;&rdquo;.</p>

<p>La logica vorrebbe che una simile notizia, sostenuta da una persona competente che ha vissuto l&#39;epidemia in prima linea, a diretto contatto con i malati ricoverati in terapia intensiva di un grande ospedale situato proprio nell&#39;area di maggiore diffusione e letalit&agrave; del coronavirus, dovrebbe seppur con le dovute cautele ingenerare un senso di sollievo nella popolazione.</p>

<p>Invece le sue parole sono state accolte da una ondata di indignazione e di rifiuto che ha invaso media e social network, con la diffusione di informazioni atte a screditare professionalmente il povero Zangrillo, sottoposto alla gogna per aver osato tentare di rassicurare i cittadini italiani.</p>

<p>Il motivo per cui alcuni giornali si sono attivati per confutare le parole di Zangrillo sono facilmente intuibili. L&#39;epidemia da coronavirus ha rappresentato per molte testate una miniera d&#39;oro insperata, con un incremento delle vendite che non si verificava pi&ugrave; da anni. E&#39; quindi abbastanza comprensibile che cerchino di cavalcare il pi&ugrave; a lungo possibile l&#39;onda favorevole e mantenere alta la tensione e la paura tra il pubblico. La percezione di una diminuzione del rischio porterebbe inevitabilmente le persone a disinteressarsi gradualmente del problema.</p>

<p>Cos&igrave;cch&eacute;, alcuni giornalisti hanno presentato il professor Zangrillo come &ldquo;il medico di Berlusconi&rdquo; affermando, con ammiccamento da gossip, che questo rivelerebbe le sue simpatie politiche. Ora, il fatto che Berlusconi si sia rivolto a lui per curarsi dovrebbe in realt&agrave; avvalorare le capacit&agrave; professionali del professore, visto che Berlusconi affida certamente la sua salute ai migliori specialisti. Ed &egrave; altrettanto ovvio che nessun medico si rifiuta di visitare un paziente, anche se ha diverse convinzioni politiche. D&#39;altronde, lo prevede lo stesso giuramento di Ippocrate.</p>

<p>Ma un giornalista furbo sa bene che la maggior parte del pubblico non rifletter&agrave;, n&eacute; si chieder&agrave; perch&eacute; mai la dichiarazione di Zangrillo dovrebbe avvantaggiare Berlusconi che ha certamente pi&ugrave; da guadagnare con le sue reti TV finch&eacute; dura il panico da coronavirus. Il <a href="https://www.adnkronos.com/fatti/cronaca/2020/06/01/scanzi-zangrillo-irrazionale-irresponsabile_MPrVuvH0AJxs8i22yYAmGK.html" rel="nofollow" target="_blank" target="_blank" >giornalista furbo</a> sa bene che il pubblico reagisce sull&#39;onda dell&#39;emozione e che basta legare un nome a Berlusconi per far s&igrave; che diventi antipatico a tutti quelli che lo avversano.</p>

<p>Diffamare a mezzo stampa una persona per inficiare le sue idee e le sue parole, quella che in inglese &egrave; definita &ldquo;character assassination&rdquo;, &egrave; una tattica ormai consolidata nel giornalismo e in politica. Un tempo, infatti, i personaggi scomodi venivano eliminati fisicamente, ottenendo l&#39;effetto opposto di renderli dei martiri. Oggigiorno, ai tempi della dittatura dei mass media, si &egrave; capito che &egrave; molto pi&ugrave; efficace ed indolore farli fuori mediaticamente, insinuando dubbi sulla loro moralit&agrave; o attendibilit&agrave;.</p>

<p>&laquo;Zangrillo &egrave; soprattutto noto per essere da circa 30 anni il medico personale di Silvio Berlusconi, assistito in diverse occasioni per malattie e operazioni con ricoveri proprio al San Raffaele.&raquo; Si legge <a href="https://www.ilpost.it/2020/06/03/mutazione-coronavirus/?fbclid=IwAR1SP9dm_tuiFPpMLSEgW7z8syg2RyK4e2nX1GUpRlHYbPtkc9SuSafvYRg" rel="nofollow" target="_blank" target="_blank" >su Il Post</a>, anche se poi precisa: &laquo;Nonostante la sua vicinanza all&rsquo;ex presidente del Consiglio, Zangrillo non ha mai tentato o intrapreso la vita politica, dedicandosi esclusivamente alle attivit&agrave; cliniche e di ricerca.&raquo;</p>

<p>Ma tant&#39;&egrave;, la gente ormai assocer&agrave; automaticamente il nome di Zangrillo a Berlusconi e trasferir&agrave; l&#39;avversione per quest&#39;ultimo sul medico &ndash; e qualunque altro professionista o collaboratore - da lui scelto.</p>

<p>Inoltre, si innescher&agrave; la solita battaglia tra simpatizzanti di fazioni politiche opposte, anche quella sapientemente guidata dai media per scatenare reazioni virali e ottenere maggiori vendite e condivisioni delle pagine online.</p>

<p>Come se non bastasse, il malcapitato professore &egrave; stato anche accusato di essere in cerca di visibilit&agrave;. Sempre il post scrive: &laquo;Negli anni ha comunque dimostrato di gradire una certa attenzione da parte dei media, partecipando a numerosi programmi televisivi e dando innumerevoli interviste ai giornali.&raquo;</p>

<p>In pratica, la pletora di esperti, virologi, epidemiologi che negli ultimi mesi hanno affollato programmi televisivi e rilasciato proclami catastrofici lo facevano unicamente a scopo umanitario, chi<a href="http://www.atlanticoquotidiano.it/quotidiano/gli-attacchi-a-zangrillo-svelano-lipocrisia-anche-gli-scienziati-se-non-sono-dei-loro-vanno-zittiti-e-delegittimati/" rel="nofollow" target="_blank" target="_blank" > tenta invece di riportare la situazione entro i livelli di un ragionevole ottimismo</a> &egrave; in cattiva fede.</p>

<p>Non vale nemmeno la pena ribattere qui a quanti hanno tentato di sminuire il ruolo di Zangrillo ricordando che non &egrave; un epidemiologo. N&eacute; a chi ha tentato di ridurre il prestigio dell&rsquo;IRCCS Ospedale San Raffaele, indiscusso <a href="https://www.hsr.it/news/2019/aprile/san-raffaele-centro-eccellenza-europeo-diagnosi-e-cura-dei-tumori-neuroendocrini" rel="nofollow" target="_blank" target="_blank" >centro di eccellenza italiano</a>, riconosciuto a livello europeo, chiamandolo un &ldquo;semplice ospedale privato&rdquo;.</p>

<p>I media, riportando le parole del professor Zangrillo fuori contesto, hanno contribuito alla diffusione di fraintendimenti, come quelli sulla presunta mutazione del coronavirus. La frase pronunciata da Zangrillo &ldquo;il coronavirus dal punto di vista clinico non esiste pi&ugrave;&rdquo; significa che nell&rsquo;esperienza di chi si occupa dei pazienti affetti da COVID-19 la gravit&agrave; dei sintomi sembra essere molto inferiore rispetto ad alcuni mesi fa. Quindi Zangrillo non ha detto n&eacute; che il virus &egrave; scomparso, n&eacute; che &egrave; mutato, ma che &egrave; meno rilevante per i sintomi che sviluppa e le reazioni che scatena nell&#39;organismo delle persone infette.</p>

<p>Le sue affermazioni si basano su una ricerca condotta da Massimo Clementi, direttore del Laboratorio di microbiologia e virologia del San Raffaele, analizzando campioni di muco e saliva, prelevati con il tampone, per valutare la carica virale del virus, cio&egrave; la quantit&agrave; di particelle virali presenti nell&#39;organismo dei malati. In linea di massima, pi&ugrave; risulta alta la carica virale, pi&ugrave; &egrave; probabile che la persona infetta manifesti sintomi importanti, che si possono aggravare. I ricercatori hanno poi messo a confronto i risultati di queste analisi riferite a maggio con quelle effettuate a marzo, trovando una minore carica virale.</p>

<p>&nbsp;</p>

<p>Zangrillo, quindi, non ha mai affermato che il coronavirus sia &ldquo;scomparso&rdquo; n&eacute; che sia &ldquo;mutato&rdquo; ma segnala che &egrave; stata rilevata una minore &ldquo;capacit&agrave; replicativa&rdquo; del coronavirus a maggio rispetto ai mesi precedenti. La ricerca indica che &egrave; cambiata la &ldquo;manifestazione clinica&rdquo;, cio&egrave; il modo in cui si presenta la COVID-19 negli infetti.</p>

<p>Il virologo Guido Silvestri, docente alla Emory University di Atlanta, che studia l&#39;evoluzione dell&rsquo;epidemia&nbsp;in&nbsp;Italia, chiamato in causa su quella che &egrave; stata definita &ldquo;la bomba Zangrillo&rdquo; ha ribadito: &laquo;Sull&#39;aspetto specifico enunciato da Zangrillo, cio&egrave; l&#39;osservazione che&nbsp;la carica virale nei tamponi naso-faringei positivi per Sars-CoV-2 &egrave; pi&ugrave; bassa adesso che a inizio epidemia,&nbsp;si tratta di dati di laboratorio molto solidi&nbsp;e in corso di pubblicazione.&raquo;</p>

<p>&laquo;In quanto alla famosa proiezione dei modelli epidemiologici che prevedeva 150.000 ricoveri in terapia intensiva entro l&#39;8 giugno, penso che sarebbe utile usare questa vicenda come un&#39;opportunit&agrave; per spiegare al pubblico, con onest&agrave; e umilt&agrave;, i limiti concettuali di tali modelli&raquo; ha commentato l&#39;esperto. &laquo;Infine, sulle beghe politiche tipicamente italiane che influenzano le valutazioni degli aspetti medico-scientifici di Sars-CoV-2 e Covid-19, ripeto una volta per tutte che mi interessano poco. Io cerco solo di capire come stanno le cose usando il metodo e i dati della scienza&raquo; ha <a href="https://www.repubblica.it/cronaca/2020/06/01/news/il_virologo_silvestri_parole_zangrillo_dati_solidi_-258157286/" rel="nofollow" target="_blank" target="_blank" >concluso Silvestri.</a></p>

<p>Sulla vicenda &egrave; intervenuto infine il viceministro alla Salute, Pierpaolo Sileri, lui stesso medico chirurgo, il quale durante la <a href="https://www.huffingtonpost.it/entry/pier-paolo-sileri-zangrillo-ha-ragione-i-malati-non-finiscono-piu-in-terapia-intensiva_it_5ed52360c5b6fbf2b3452115" rel="nofollow" target="_blank" target="_blank" >trasmissione Tagad&agrave; </a>ha confermato che: &laquo;I malati non arrivano pi&ugrave; nelle terapie intensive, consideriamo anche questo e diamo ottimismo. Il dottore Zangrillo ha ragione, voleva dire esattamente questo.&nbsp;Lavorando in terapia intensiva ha fatto quella osservazione che io trovo corretta. Il numero dei decessi &egrave; in calo, ho parlato con altri medici, dicono che non vedono casi gravi da molti giorni, le persone che purtroppo muoiono si trovano in terapia intensiva da diverso tempo. Una cosa &egrave; certa, gli ospedali sono meno pieni.&raquo;</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>Tutto risolto quindi? La gente ora si sente pi&ugrave; tranquilla e ottimista? A giudicare dai post su Facebook e dai Tweet si direbbe proprio di no. Molti continuano a dare maggior credito a chi presagisce un aumento di virulenza del coronavirus e a chi diffonde previsioni di una prossima ondata di contagi e decessi pi&ugrave; catastrofica della prima. Insomma, sembra proprio che la gente voglia continuare a vivere nella paura.</p>

<p>E questo solleva un&#39;altra questione che i giornalisti conoscono bene: il pubblico, in genere, &egrave; maggiormente attratto dalle cattive notizie.</p>

<p>Gran parte delle&nbsp;informazioni, a cui giornalmente siamo esposti, riguardano violenza,&nbsp;criminalit&agrave;, omicidi, problemi economici,&nbsp;incidenti, conflitti, catastrofi naturali. Raramente, infatti, capita di leggere titoli di&nbsp;notizie positive, o di ascoltare qualcosa che induca ottimismo.</p>

<p>Spesso, i giornalisti sono stati accusati di cinismo e di creare eccessivo allarmismo ma la verit&agrave; &egrave; che sanno semplicemente che <a href="https://www.ferraraitalia.it/la-passione-per-le-cattive-notizie-3594.html" rel="nofollow" target="_blank" target="_blank" >le notizie negative&nbsp;vendono</a><a href="https://www.ferraraitalia.it/la-passione-per-le-cattive-notizie-3594.html" rel="nofollow" target="_blank" >&nbsp;di pi&ugrave;</a>.&nbsp;Si crea quindi un circolo vizioso in cui i media offrono al popolo ci&ograve; che &ldquo;chiede&rdquo; e il popolo &ldquo;subisce&rdquo; ci&ograve; che i media offrono.</p>

<p>Purtroppo, per&ograve;, le informazioni negative convogliano uno specchio deformato della realt&agrave;.<em>&nbsp;</em> L<em>e notizie di violenze, guerre e cataclismi, che riempiono le pagine dei giornali e altri mezzi di informazione, con dovizia di particolari macabri ed efferati, portano alla convinzione</em> che il mondo sia <em>un luogo infido e pericoloso, causando nelle persone un aumento del pessimismo e della insicurezza. Anche i canali social sono&nbsp;luoghi in cui le&nbsp;cattive notizie&nbsp;proliferano, condivise di profilo in profilo, e contribuiscono a generare un&nbsp;clima di apprensione, paura e ansia. </em></p>

<p><em>Diversi studiosi hanno cercato di spiegare questo fenomeno. Uno&nbsp;<a href="https://www.cpsa-acsp.ca/papers-2013/Trussler-Soroka.pdf" rel="nofollow" target="_blank" target="_blank" >studio</a>&nbsp;condotto dell&rsquo;universit&agrave; di&nbsp;McGill&nbsp;del 2016, ha rilevato che i soggetti esaminati erano effettivamente maggiormente attratti dalle notizie negative, ma allo stesso tempo, asserivano di voler leggere un numero maggiore di&nbsp;notizie positive. Un paradosso? I ricercatori affermano che non lo &egrave;. <a href="https://notiziescientifiche.it/ecco-perche-ci-interessano-di-piu-le-notizie-negative/" rel="nofollow" target="_blank" target="_blank" >Secondo uno studio</a>, pubblicato su&nbsp;Proceedings of the National Academy of Sciences, la ragione va ricercata, a livello&nbsp;evoluzionistico, nel comportamento istintuale degli individui volto a&nbsp;preservare la propria vita e quella della propria specie. In sintesi, le notizie negative attirerebbero maggiormente l&#39;attenzione perch&eacute; contengono informazioni istintivamente considerate utili&nbsp;e&nbsp;fondamentali&nbsp;per la sopravvivenza. Spesso comunicate con toni accesi e urgenti, servono a fare scattare nel cervello di chi ascolta un allarme e a scatenare una risposta emotiva di paura che serve a predisporre alla lotta o alla fuga. Paura che tende a perdurare anche una volta passato il pericolo, per timore che la minaccia possa ripresentarsi. </em></p>

<p>Un altra teoria per spiegare la dipendenza di massa dalle cattive notizie attribuisce alla sovrabbondanza&nbsp;di&nbsp;negativit&agrave; cui veniamo esposti senza scelta fin da piccoli, che porterebbe ad una sorta di assuefazione, per cui tendiamo a ricercare ci&ograve; a cui siamo abituati. Secondo Micheal Shermer, editorialista di Scientific American e autore di saggi, come &ldquo;The Believing Brain&rdquo;, che aiutano a comprendere i meccanismi mentali che ingannano il nostro cervello, questo comportamento deriva dall&rsquo;avversione alla perdita che rafforza la resistenza ad affrontare un mutamento, scegliendo qualunque cosa appaia &ldquo;familiare&rdquo;. Questo pu&ograve; portare alcune persone a reagire persino con rabbia al tentativo di convincerle a cambiare la visione del mondo che hanno sempre percepito come &ldquo;realt&agrave;&rdquo;. Chi &egrave; convinto, ad esempio, che la criminalit&agrave; imperversi in Italia, a causa delle notizie di omicidi riportate quotidianamente dai media, reagir&agrave; con ostilit&agrave; e incredulit&agrave; a chi cerca di dimostrare, anche con dati inconfutabili, che &egrave; drasticamente diminuita negli ultimi anni e che il nostro Paese &egrave; uno dei pi&ugrave; sicuri al mondo.</p>

<p>&nbsp;</p>

<p>Un ulteriore corto circuito si crea quando le persone tendono a ricercare ed interagire solo con chi condivide la loro visione, evitando il confronto con opinioni diverse. In psicologia, questa reazione &egrave; attribuita al concetto di dissonanza cognitiva. Quando una emozione, come la paura, ha condizionato per lungo tempo i comportamenti di un individuo, tender&agrave; a rifiutare di considerare obiettivamente un cambiamento della situazione e continuer&agrave; a sostenere le stesse convinzioni cercando di ignorare informazioni che potrebbero metterle in dubbio.</p>

<p>&nbsp;</p>

<p>Viviamo nell&#39;era della post-verit&agrave;. Molti siti di informazione online, anche autorevoli, consci che il 60% degli utenti dei social media legge e commenta solo i titoli senza leggere l&#39;articolo, fanno largo uso di temi e tecniche comunicative che colpiscono le emozioni degli interlocutori, innanzitutto paura, rabbia e odio, evocando scenari cupi, minacciosi e senza speranza. L&#39;intento &egrave; quello di attivare il fenomeno del&nbsp;<em>clickbaiting</em>, ovvero catturare il click del lettore con titoli strillati e inventati, per guadagnare in introiti pubblicitari.</p>

<p>Oltre a denunciare i pericoli della rete e dei social network, responsabili di diffondere fake news, occorre prendere in considerazione anche la crisi della stampa ufficiale, spesso colpevole di una narrazione distorta dei fatti.<br>
&nbsp;</p>

<p>Giacomo Russo Spena in un<a href="http://temi.repubblica.it/micromega-online/lera-della-disinformazia-ma-chi-produce-piu-bufale-tra-media-ufficiali-e-rete/" rel="nofollow" target="_blank" target="_blank" > articolo uscito su Repubblica</a> sottolinea che &laquo;&egrave; doveroso rilevare come il giornalismo spesso, purtroppo, partorisca pi&ugrave; fake news della Rete; come i governi dicano pi&ugrave; falsit&agrave; del web. Pensiamo alle menzogne, poi confessate anni dopo da Toni Blair, per giusticare la guerra in Iraq contro Saddam Hussein. Il giornalismo mainstream &egrave;, infatti, sempre pi&ugrave; distante dall&#39;essere il cane da guardia del potere ed &egrave; appiattito sul pensiero unico dominante. I media ufficiali sono diventati parte integrante dell&#39;establishment, perdendo il sentore del Paese reale.&raquo;</p>

<p>&nbsp;</p>

<p>Affidarsi alle fonti istituzionali, definite autorevoli, e ai media mainstream senza porsi dubbi o domande &egrave; certamente la scelta pi&ugrave; facile ma non &egrave; detto che sia la pi&ugrave; salutare per la propria psiche che registra a livello inconscio incongruenze e contraddizioni, generando conflitto interno e senso di malessere.</p>

<p>&nbsp;</p>

<p>Il primo passo per recuperare una propria autonomia di pensiero &egrave; prendere coscienza che la percezione del mondo che ci viene trasmessa attraverso i media &egrave; parziale e spesso pregiudizievole (biased), perch&eacute; basata su notizie che giornali e programmi televisivi scelgono, interpretano, confezionano e diffondono, prima di tutto per vendere, perch&eacute; quello &egrave; il loro mestiere, ma anche per condizionare scelte e opinioni.</p>

<p>&nbsp;</p>

<p>Occorre leggere le notizie senza fidarsi ciecamente di quelle definite &ldquo;ufficiali&rdquo; ma confrontando diverse informazioni e opinioni, consultando fonti differenti, verificandone anche l&rsquo;affidabilit&agrave; e l&rsquo;autorevolezza e cercando di non farsi intrappolare dai pregiudizi e dalla faziosit&agrave;.<br>
<br>
<span style="display: none;" >&nbsp;</span>&nbsp;</p>



                

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Caso-Zangrillo-perche-le-notizie.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>
	Per commentare registrati al sito in alto <a href="#top">a destra di questa pagina</a></p>
	<p>Se non sei registrato <a href="http://www.agoravox.it/spip.php?page=inscription">puoi farlo qui</a></p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Sostieni la Fondazione AgoraVox">Sostieni la Fondazione AgoraVox</a>

</div>

</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Trishia_.html" title="Patrizia Ciava ">Patrizia Ciava </a></h4>
	<a href="_Trishia_.html"><img src="local/cache-gd2/173f5914749d92c83738b92abeea7098.jpg" alt='Patrizia Ciava ' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Patrizia Ciava ' /></a>	<p><a href="_Trishia_.html">Scrittrice, blogger, docente.</a></p>
	<p>Sito: <a class="site" rel="nofollow" href="http://italiariunita.com/" target="_blank" title="Italia ri-unita">Italia ri-unita</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="_Trishia_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="https://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Caso-Zangrillo-perche-le-notizie.html" title="Caso Zangrillo: perch&#233; le notizie positive non &quot;tirano&quot;?">
		Caso Zangrillo: perché le notizie positive non "tirano"?
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Coronavirus-la-mancanza-di-una.html" title="Coronavirus: la mancanza di una visione globale">
		Coronavirus: la mancanza di una visione globale
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Basta-complottismi-e-fake-news.html" title="Basta complottismi e fake news: arriva la task force del Governo">
		Basta complottismi e fake news: arriva la task force del Governo
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Defender-Europe-20-giochi-di.html" title="Defender-Europe 20: giochi di guerra ai tempi del coronavirus">
		Defender-Europe 20: giochi di guerra ai tempi del coronavirus
	</a>
	</li>
	
	</ul>
	<a href="_Trishia_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Tribuna Libera</h5>
	<ul>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Cure-a-domicilio-e-tutele-per-le.html" title="Cure a domicilio e tutele per le persone con fibrosi cistica"><i>Cure a domicilio e tutele per le persone con fibrosi cistica</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Serena-Massucci">Serena Massucci</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="L-agonia-di-Floyd-un-altra-vittima.html" title="L&#39;agonia di Floyd: un&#39;altra vittima della discriminazione razziale americana"><i>L’agonia di Floyd: un’altra vittima della discriminazione razziale americana</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Francesco-Sala">Francesco Sala</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Liberate-Silvia-Romano.html" title="Liberate Silvia Romano"><i>Liberate Silvia Romano</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Jole-Capozzi,9354">Jole Capozzi</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Tribuna-Libera-.html" title="Tribuna Libera">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="La-commessa-della-vergogna-tra.html" title="La &quot;commessa della vergogna&quot; tra Italia ed Egitto &#232; andata in porto">La "commessa della vergogna" tra Italia ed Egitto è andata in porto</a></li>

	<li><a href="Pau-Dones-non-c-e-piu-Depende.html" title="Pau Don&#233;s non c&#39;&#232; pi&#249;? Depende (video)">Pau Donés non c&#8217;è più? Depende (video)</a></li>

	<li><a href="Come-evolvera-la-pandemia-di-Covid.html" title="Come evolver&#224; la pandemia di Covid-19 in Italia e nel mondo">Come evolverà la pandemia di Covid-19 in Italia e nel mondo</a></li>

	<li><a href="Una-notizia-e-un-cartellone-3.html" title="Una notizia e un cartellone: 3 bambini, 22 donne, 9 uomini ">Una notizia e un cartellone: 3 bambini, 22 donne, 9 uomini </a></li>

	<li><a href="Open-Innovation-dedicato-all-HIV.html" title="Open Innovation dedicato all&#39;HIV">Open Innovation dedicato all’HIV</a></li>

	<li><a href="La-lotta-alle-mafie-e-una-cosa.html" title="La lotta alle mafie &#232; una cosa seria">La lotta alle mafie è una cosa seria</a></li>

	<li><a href="Sondaggio-Partito-di-Conte.html" title="Sondaggio &quot;Partito&quot; di Conte: preferenze per et&#224; e titolo di studio">Sondaggio "Partito" di Conte: preferenze per età e titolo di studio</a></li>

	<li><a href="Accordi-a-Kabul-linea-della-pace-e.html" title="Accordi a Kabul, linea della pace e sdoganamento talebano">Accordi a Kabul, linea della pace e sdoganamento talebano</a></li>

	<li><a href="Maggio-2020-l-inizio-del-secolo.html" title="Maggio 2020: l&#39;inizio del secolo dell&#39;Asia?">Maggio 2020: l’inizio del secolo dell’Asia?</a></li>

	<li><a href="I-migranti-scomodi-C-e-il.html" title="I migranti scomodi: &#8220;C&#39;&#232; il Coronavirus, non potete sbarcare&#8221;">I migranti scomodi: “C&#8217;è il Coronavirus, non potete sbarcare”</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>


<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
