

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>TAV: fake news e Grey Old Deal al comando in Toscana? - AgoraVox Italia</title>
<meta name="description" content="Il neo-presidente Eugenio Giani si dice &#8220;pronto a usare i fondi europei&#8221;, in era Covid, per 12 km di tunnel inutili e dannosi sotto Firenze: (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="TAV: fake news e Grey Old Deal al comando in Toscana?" />
<meta property="og:description" content="Il neo-presidente Eugenio Giani si dice “pronto a usare i fondi europei”, in era Covid, per 12 km di tunnel inutili e dannosi sotto Firenze: sarebbe questa la versione toscana del Green New Deal?&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html" />
<link rel='canonical'  href='https://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html'>
    
        
    <meta property="og:image" content="https://www.agoravox.it/local/cache-vignettes/L472xH600/Lo_stadio_Buca_Franchi_alla_Foster-64089.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="TAV: fake news e Grey Old Deal al comando in Toscana?" />
<meta name="twitter:description" content="Il neo-presidente Eugenio Giani si dice “pronto a usare i fondi europei”, in era Covid, per 12 km di tunnel inutili e dannosi sotto Firenze: sarebbe questa la versione toscana del Green New Deal?&nbsp;(...)" />
<meta name="twitter:image" content="https://www.agoravox.it/local/cache-vignettes/L472xH600/Lo_stadio_Buca_Franchi_alla_Foster-64089.jpg" />
<meta name="twitter:url" content="https://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html" />

<meta name="keywords" content="Tribuna Libera"/>
<link rel="amphtml" href="https://amp.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html">







<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/d758b52fc611167dee51fee4af9c3bb2.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'agoravox.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2020-09-29" />
<meta name="date" content="2020-09-29T06:12:43+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/TAV-fake-news-e-Grey-Old-Deal-al.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='TAV-fake-news-e-Grey-Old-Deal-al.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="https://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="https://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="https://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="https://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#a73dc7;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Tribuna-Libera-.html">Tribuna Libera</a> &gt; <strong class="on">TAV: fake news e Grey Old Deal al comando in Toscana?</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>TAV: fake news e Grey Old Deal al comando in Toscana?</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Associazione-di-volontariato-Idra">Associazione di volontariato Idra</a></span>
	<small><a href="http://www.idraonlus.it/" title="Idra Onlus">(sito)</a></small>
	</span>
	<br>
	<span class="date">
					marted&igrave; 29 settembre 2020
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:80px"> 
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html&width=78&layout=box_count&action=like&size=small&share=true&height=65&appId" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

<!--  <div class="fb-like" data-href="https://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  

<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                <img class="topimage" src="local/cache-vignettes/L300xH382/Lo_stadio_Buca_Franchi_alla_Foster-bc28b.jpg"  title="TAV: fake news e Grey Old Deal al comando in Toscana?" />
                                                <link rel="image_src" href="local/cache-vignettes/L300xH382/Lo_stadio_Buca_Franchi_alla_Foster-bc28b.jpg" />
                
		
		<div class="chapo" style='font-size:14px'><p><strong>Il neo-presidente Eugenio Giani si dice&nbsp;<em>&ldquo;pronto a usare i fondi europei&rdquo;</em>, in era Covid, per 12 km di tunnel inutili e dannosi sotto Firenze: sarebbe questa la versione toscana del&nbsp;<em>Green New Deal</em>?</strong></p></div>


<!-- !67 -->

                <div dir="ltr" >
<p>Applicare al futuro le ricette del passato sarebbe la pi&ugrave; sciagurata delle scelte. E invece si proclama &ldquo;pronto a usare i fondi europei&rdquo; per bucare due volte Firenze con un progetto TAV vecchio di un quarto di secolo il neo-eletto presidente della Giunta regionale toscana Eugenio Giani. Suona come&nbsp;<strong>una grottesca bestemmia, nel bel mezzo della pandemia europea&nbsp;<strong>e di un&rsquo;emergenza climatica che non &egrave; certo cessata</strong></strong>: non sembra davvero rispondere ai requisiti del&nbsp;<em>Next Generation Eu</em>&nbsp;l&rsquo;idea di accollare alle generazioni future un supplemento gigantesco di debito in cambio di un&rsquo;opera inutile,&nbsp;obsoleta,&nbsp;<em>capital intensive</em>&nbsp;e&nbsp;<em>labour saving</em>.</p>

<p>Ma questa, se vogliamo, &egrave;&nbsp;ancora&nbsp;un&rsquo;opinione,&nbsp;un&nbsp;punto di vista...</p>

<p>Il guaio &egrave; quando si constata&nbsp;<strong>l&rsquo;ignoranza&nbsp;</strong>(latinamente intesa)<strong>&nbsp;al governo</strong>. Eugenio Giani,&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://www.idraonlus.it/2019/02/13/tav-firenze-idra-contesta-i-numeri-eugenio-giani-citando-rfi/&amp;source=gmail&amp;ust=1601482089283000&amp;usg=AFQjCNFPuSG1xiNShSRlB9v7oJMG9VxdDw" href="http://www.idraonlus.it/2019/02/13/tav-firenze-idra-contesta-i-numeri-eugenio-giani-citando-rfi/" rel="nofollow" target="_blank" target="_blank" >gi&agrave; poco credibile in materia di grandi opere</a>&nbsp;da presidente del Consiglio regionale, continua a inanellare&nbsp;<strong>favole prive di sostanza</strong>. Le ultime due, quelle raccontate nell&rsquo;intervista di oggi a una testata che si limita a pubblicarlo senza se e senza ma.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>Scopriamo cos&igrave; che secondo il neo-presidente, che mette al primo punto del suo programma i cantieri TAV,&nbsp;<em>&ldquo;<strong>nella primavera del 2021 arriveranno la talpa e i mezzi pesanti</strong>&rdquo;</em>. Qualcuno ha spiegato a Eugenio Giani che&nbsp;<strong>la talpa c&rsquo;&egrave; gi&agrave;, e giace inutilizzata da anni sotto terra in quel di Campo di Marte</strong>? E che un&rsquo;altra, prima di lei, era stata sequestrata dalla magistratura per certi difettucci riscontrati dalla Direzione Distrettuale Antimafia, assieme ai conci con cui si sarebbero dovuti costruire quasi 13 km di gallerie sotto la citt&agrave; Unesco, diagnosticati come non perfettamente ignifughi? E che, incidentalmente, si sta celebrando a Novoli un processo di natura penale sulla gloriosa avventura dei cantieri TAV a Firenze? E che l&rsquo;intero procedimento &egrave; stato&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://www.idraonlus.it/2019/07/23/idra-saluta-raffaele-cantone-che-lascia-lanac-vani-firenze-gli-ammonimenti-dellautorita-gli-esposti-sulla-cantierizzazione-tav/&amp;source=gmail&amp;ust=1601482089283000&amp;usg=AFQjCNGVoX1Xn_3TXy9hGDSuFmah0AJlvA" href="http://www.idraonlus.it/2019/07/23/idra-saluta-raffaele-cantone-che-lascia-lanac-vani-firenze-gli-ammonimenti-dellautorita-gli-esposti-sulla-cantierizzazione-tav/" rel="nofollow" target="_blank" target="_blank" >passato al setaccio</a>&nbsp;da un certo Raffaele Cantone, all&rsquo;ANAC, che in un&rsquo;audizione accordata a Idra ammise: &ldquo;<em>&ldquo;A Firenze &egrave; stato fatto un errore a monte. Ma a noi non spetta la valutazione a monte. Sul resto, abbiamo fatto tutto quello che la legge ci d&agrave; la possibilit&agrave; di fare. Del resto, &egrave;&nbsp;<strong>una vicenda che io ho definito paradigmatica del peggio possibile in Italia</strong>&rdquo;?</em></p>

<p>Ma questo sarebbe il meno: denota&nbsp;<em>soltanto</em>&nbsp;un&rsquo;imperfetta conoscenza del passato.</p>

<p>Il peggio &egrave; quando si guarda al futuro, e si pontifica che&nbsp;<em>&ldquo;l<strong>a stazione fiorentina sar&agrave; al servizio di tutta la parte centrale della Toscana e anche oltre</strong>: la useranno gli empolesi come i lucchesi e gli aretini&rdquo;</em>. Anche i muri sanno (basterebbe averlo chiesto del resto al sindaco di Firenze Dario Nardella, che ebbe qualche anno fa&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://www.idraonlus.it/2019/03/28/firenze-nardella-vs-nardella-quale-dei-due-credere/&amp;source=gmail&amp;ust=1601482089283000&amp;usg=AFQjCNFInl2De5_5-F6om8rimetMPNl-Kw" href="http://www.idraonlus.it/2019/03/28/firenze-nardella-vs-nardella-quale-dei-due-credere/" rel="nofollow" target="_blank" target="_blank" >l&rsquo;impudenza di confessarlo pubblicamente</a>) che la stazione Foster, per il semplice fatto che &egrave; stata progettata in un posto sbagliato, rappresenta&nbsp;<strong>in realt&agrave; un ostacolo piuttosto che un beneficio per tutti coloro che vorranno venire a Firenze</strong>, da Parigi come da Empoli, Lucca e Arezzo. Una radiografia impietosa dei danni che la citt&agrave; cara al mondo, patrimonio mondiale dell&rsquo;Unesco, subirebbe dal riempinento di quella oscena buca scavata dalle parti di Via Circondaria sta scritta, con tanto di dati, numeri e proiezioni, nello&nbsp;<strong><a data-saferedirecturl="https://www.google.com/url?q=http://www.mit.gov.it/comunicazione/news/sottoattraversamento-av-di-firenze-lanalisi-costi-benefici&amp;source=gmail&amp;ust=1601482089283000&amp;usg=AFQjCNGh28MwP5JvhDfebIc5cZH0ut_Sdg" href="http://www.mit.gov.it/comunicazione/news/sottoattraversamento-av-di-firenze-lanalisi-costi-benefici" rel="nofollow" target="_blank" target="_blank" >studio pubblicato sul sito del Ministero delle Infrastrutture e dei Trasporti</a></strong>. In sintesi, testuale:&nbsp;<em>&ldquo;La posizione della nuova stazione ha le seguenti conseguenze: a) trovandosi a circa 1 km da SMN, comporta un corrispondente aggravio di tempi e costi di accesso per i destinati al centro, oltre che un prevedibile cambio di modo (da piedi a TPL); b) tutte le connessioni tra treni AV su Belfiore e altri treni non AV (quindi REG e IC) su SMN, sono perse o comportano un aggravio di tempo&rdquo;</em>.</p>

<p>Ragion per cui, caro presidente, come sempre,&nbsp;<strong><em>Idra</em>&nbsp;&egrave; e resta a disposizione di chi ha bisogno di seriet&agrave;, oltre che di libert&agrave;&hellip;, nell&rsquo;informazione</strong>. Nessuno di coloro che hanno preceduto Giani (da Vannino Chiti e Claudio Martini &ndash;&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://drive.google.com/file/d/1_51IEBoA_7QkGLHkDucKQJaGBTu1P6tE/view&amp;source=gmail&amp;ust=1601482089283000&amp;usg=AFQjCNGcNWh1y9W1mQOctlMKwOwS6EgdVw" href="https://drive.google.com/file/d/1_51IEBoA_7QkGLHkDucKQJaGBTu1P6tE/view" rel="nofollow" target="_blank" target="_blank" >rei prescritti di danno ambientale ed erariale</a>&nbsp;insieme a tanti altri esponenti della Regione per la TAV in Mugello e a Sesto Fiorentino &ndash; a Enrico Rossi) ha mai accettato di riceverla. Vediamo se questa volta il Palazzo si abbasser&agrave; &ndash; in materia di investimenti nelle opere pubbliche - ad ascoltare la societ&agrave; civile e la cittadinanza attiva!</p>

<div>&nbsp;</div>
</div>



                

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/TAV-fake-news-e-Grey-Old-Deal-al.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>
	Per commentare registrati al sito in alto <a href="#top">a destra di questa pagina</a></p>
	<p>Se non sei registrato <a href="http://www.agoravox.it/spip.php?page=inscription">puoi farlo qui</a></p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Sostieni la Fondazione AgoraVox">Sostieni la Fondazione AgoraVox</a>

</div>

</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Associazione-di-volontariato-Idra_.html" title="Associazione di volontariato Idra">Associazione di volontariato Idra</a></h4>
	<a href="_Associazione-di-volontariato-Idra_.html"><img src="local/cache-gd2/7c08509749459a83120e36af1e6ac8c4.png" alt='Associazione di volontariato Idra' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Associazione di volontariato Idra' /></a>	<p><a href="_Associazione-di-volontariato-Idra_.html">Molto lontano dal Palazzo, dove sono tutti buoni o buonisti, vive e si riproduce Idra, un’associazione di cittadini cattivi.

Cattivi perché credono e si battono per la legalità, per la trasparenza, per il buon governo della cosa pubblica, per il diritto alla salute, all’ambiente e al futuro.

Senza mediare fra diritti e torti. Per la giustizia.

Idra non chiede e non accetta denaro pubblico o&nbsp;(...)</a></p>
	<p>Sito: <a class="site" rel="nofollow" href="http://www.idraonlus.it/" target="_blank" title="Idra Onlus">Idra Onlus</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="_Associazione-di-volontariato-Idra_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="https://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="TAV-fake-news-e-Grey-Old-Deal-al.html" title="TAV: fake news e Grey Old Deal al comando in Toscana?">
		TAV: fake news e Grey Old Deal al comando in Toscana?
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Gualchiere-di-Remole-presente-e.html" title="Gualchiere di Remole, presente e futuro: parte il dialogo col Comune di Firenze ">
		Gualchiere di Remole, presente e futuro: parte il dialogo col Comune di Firenze 
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Resort-fuori-misura-fra-Boboli-e.html" title="Resort fuori misura fra Boboli e Belvedere: i rilievi di Idra approdano a Palazzo Vecchio">
		Resort fuori misura fra Boboli e Belvedere: i rilievi di Idra approdano a Palazzo Vecchio
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Gualchiere-trecentesche-di-Remole.html" title="Gualchiere trecentesche di Remole: anche loro a un privato benefattore?">
		Gualchiere trecentesche di Remole: anche loro a un privato benefattore?
	</a>
	</li>
	
	</ul>
	<a href="_Associazione-di-volontariato-Idra_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Tribuna Libera</h5>
	<ul>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Storia-dell-arte-pittorica-7a.html" title="Storia dell&#39;arte pittorica: 7a puntata"><i>Storia dell’arte pittorica: 7a puntata</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Alberto,8730">Alberto SIGONA </a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Il-Nagorno-Karabakh-entra-nella.html" title="Il Nagorno Karabakh entra nella giostra della supremazia turca"><i>Il Nagorno Karabakh entra nella giostra della supremazia turca</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Enrico-Campofreda">Enrico Campofreda</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #a73dc7;"><a href="Sono-finite-le-campagne-elettorali.html" title="Sono finite le campagne elettorali? Almeno per un po&#39;"><i>Sono finite le campagne elettorali? Almeno per un po’</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Enzo-Salva">Enzo Salvà</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Tribuna-Libera-.html" title="Tribuna Libera">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Anteprima-Presadiretta-caccia-al.html" title="Anteprima Presadiretta: caccia al tesoro della Lega">Anteprima Presadiretta: caccia al tesoro della Lega</a></li>

	<li><a href="Scandenza-Reddito-di-Cittadinanza.html" title="Scandenza Reddito di Cittadinanza: quali conseguenze?">Scandenza Reddito di Cittadinanza: quali conseguenze?</a></li>

	<li><a href="Missili-di-co-produzione-italiana.html" title="Missili di co-produzione italiana all&#39;Egitto di al-Sisi">Missili di co-produzione italiana all’Egitto di al-Sisi</a></li>

	<li><a href="Elezioni-in-Bolivia-violenze.html" title="Elezioni in Bolivia: violenze paramilitari di destra contro militanti del MAS">Elezioni in Bolivia: violenze paramilitari di destra contro militanti del MAS</a></li>

	<li><a href="L-Egitto-per-strada.html" title="L&#39;Egitto per strada ">L’Egitto per strada </a></li>

	<li><a href="I-giorni-del-Covid-cronaca-dell.html" title="I giorni del Covid: cronaca dell&#39;ora pi&#249; buia della pandemia">I giorni del Covid: cronaca dell’ora più buia della pandemia</a></li>

	<li><a href="Risultati-voto-nelle-Marche-l.html" title="Risultati voto nelle Marche, l&#39;unica Regione a cambiare colore">Risultati voto nelle Marche, l’unica Regione a cambiare colore</a></li>

	<li><a href="Io-ti-cerchero-la-serie-con.html" title="Io ti cercher&#242;: la serie con Alessandro Gassman e Maya Sansa, dal 5 ottobre in prima serata su Raiuno">Io ti cercherò: la serie con Alessandro Gassman e Maya Sansa, dal 5 ottobre in prima serata su Raiuno</a></li>

	<li><a href="Caso-Cappato-sul-fine-vita-nuove.html" title="Caso Cappato: sul fine vita nuove prospettive ">Caso Cappato: sul fine vita nuove prospettive </a></li>

	<li><a href="False-email-Agenzia-delle-Entrate.html" title="False email &#8220;Agenzia delle Entrate&#8221;, la Polizia Postale segnala l&#39;attivit&#224; di phishing e invita all&#39;attenzione">False email “Agenzia delle Entrate”, la Polizia Postale segnala l’attività di phishing e invita all’attenzione</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>

<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
