

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Sorella Francia da noi solito Tran Tran - AgoraVox Italia</title>
<meta name="description" content="Sorella Francia che succede da te? &#8220;Pronti a diventare un partito, faremo come il Movimento 5 Stelle&quot; dichiara C&#233;dric Guemy, uno dei leader (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Sorella Francia da noi solito Tran Tran" />
<meta property="og:description" content="Sorella Francia che succede da te?

   “Pronti a diventare un partito, faremo come il Movimento 5 Stelle&quot; dichiara Cédric Guemy, uno dei leader di quei gilet jaunos in Francia (France) e&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html" />
<link rel='canonical'  href='https://www.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html'>
<meta property="og:image" content="https://www.agoravox.it/local/cache-vignettes/L600xH400/arton83127-b047e.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Sorella Francia da noi solito Tran Tran" />
<meta name="twitter:description" content="Sorella Francia che succede da te?

   “Pronti a diventare un partito, faremo come il Movimento 5 Stelle&quot; dichiara Cédric Guemy, uno dei leader di quei gilet jaunos in Francia (France) e&nbsp;(...)" />
<meta name="twitter:image" content="https://www.agoravox.it/local/cache-vignettes/L600xH400/arton83127-b047e.jpg" />
<meta name="twitter:url" content="https://www.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html" />

<meta name="keywords" content="Europa"/>
<link rel="amphtml" href="https://amp.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html">





<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/d758b52fc611167dee51fee4af9c3bb2.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2018-12-14" />
<meta name="date" content="2018-12-14T12:32:17+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Sorella-Francia-da-noi-solito-Tran.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Sorella-Francia-da-noi-solito-Tran.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="https://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="https://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="https://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="https://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#00f5e8;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Attualita-.html">Attualità</a> &gt; <a href="-Europa,29-.html">Europa</a> &gt; <strong class="on">Sorella Francia da noi solito Tran Tran</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Sorella Francia da noi solito Tran Tran</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Doriana-Goracci,7859">Doriana Goracci</a></span>
	
	</span>
	<br>
	<span class="date">
					venerd&igrave; 14 dicembre 2018
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:72px">   
  <div class="fb-like" data-href="https://www.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  

<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">









      
		
		
		<div class="chapo" style='font-size:14px'><p><strong><span data-offset-key="1md0t-0-0" ><span data-text="true" >Sorella Francia che succede da te?</span></span></strong></p></div>


<!-- !67 -->

                <div data-block="true" data-editor="cc0bo" data-offset-key="1md0t-0-0" >
<div data-offset-key="7gh5m-0-0" ><span class="spip_document_63949 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH413/MACr-4de44.jpg" width="620" height="413" alt="" style="height:413px;width:620px;" ></span></div>
<div data-offset-key="7gh5m-0-0" >&ldquo;Pronti a diventare un partito, faremo come il Movimento 5 Stelle&quot; dichiara <a href="http://www.ildesk.it/attualita/72-per-cento-dei-francesi-sostiene-i-gilet-gialli/" rel="nofollow" target="_blank" >C&eacute;dric Guemy</a>, uno dei leader di quei<strong> <a href="https://www.youtube.com/watch?v=BYlNbkBYFmg" rel="nofollow" target="_blank" >gilet jaunos</a></strong> in Francia (France) e siccome ci sono le elezioni a maggio (che a quello guardano al Parlamento...)<a href="https://it.wikipedia.org/wiki/Emmanuel_Macron" rel="nofollow" target="_blank" > <strong>Emmanuel Macron</strong></a> pu&ograve; fare passi indietro ma perde consensi e sembra scendere al 18%, guadagna <a href="https://it.wikipedia.org/wiki/Marine_Le_Pen" rel="nofollow" target="_blank" >Marine Le Pen</a> e sembra che stia al 21%,&nbsp;Jean-Luc M&eacute;lenchon stabile perch&egrave; anche se &egrave; solo un ipotetico partito, i <strong>gilet gialli</strong> sono almeno al 12%.</div>
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" wmode="transparent" src="https://www.youtube.com/embed/BYlNbkBYFmg" width="620" ></iframe>
<div data-offset-key="7gh5m-0-0" >Da <a href="https://www.ilpost.it/2018/12/03/gilet-gialli-chi-sono/" rel="nofollow" target="_blank" >il Post</a>: &quot;Nonostante i principali partiti di opposizione francesi, dalla destra del <strong>Rassemblement National di Marine Le Pen</strong> alla sinistra di <strong>La France Insoumise di <a href="https://it.wikipedia.org/wiki/Jean-Luc_M%C3%A9lenchon" rel="nofollow" target="_blank" >Jean-Luc M&eacute;lenchon</a></strong>, abbiano provato a sostenere il movimento dei <strong>gilet gialli</strong>, i suoi membri &ndash; perlomeno nelle prime fasi &ndash; erano sostanzialmente apartitici. Durante le proteste di sabato, tuttavia, tra alcuni dei manifestanti &egrave; stata fotografata una croce celtica, simbolo dei movimenti neofascisti.&quot;</div>
<div data-offset-key="7gh5m-0-0" ><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_63947 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH413/MAC_-15755.jpg" width="620" height="413" alt="" style="height:413px;width:620px;" ></span></span></div>
<div data-offset-key="dmc94-0-0" ><strong>Vi sembra il testo che segue una analisi di destra?</strong> Il virgolettato che riporto &egrave; tratto dalla pagina del <a href="https://www.centro-destra.it/wordpress/non-chiamateli-populisti-chi-sono-i-gilet-jaunes-in-francia/" rel="nofollow" target="_blank" >CENTRO DESTRA</a>... &quot;La crescita dei localismi (non chiamiamoli populismi, per favore, non lo sono) in Europa, va vista sotto questa lente: la periferia che sfrutta la leva politica per cercare di contrastare lo strapotere del centro in chiave prima di tutto economica ma anche culturale... gilet jaunes sono il passo successivo: fallita la strada politica, c&rsquo;&egrave; l&rsquo;atto di forza, ed &egrave; quello il momento in cui, forse, c&rsquo;&egrave; la possibilit&agrave; di gestire la frattura. Non con la violenza, ovviamente, ma con un riassestamento degli Stati improntato ad una maggiore sussidiariet&agrave;. Piccoli Stati, leggeri o pesanti a seconda delle necessit&agrave; del territorio, dove lo Stato centrale sia un semplice arbitro nella sfida tra le varie zone. Con la possibilit&agrave;, quindi, da parte delle citt&agrave; di esprimere il proprio potenziale senza per&ograve; pesare sulle periferie che potranno, a loro volta, determinare da s&eacute; cosa vogliono essere, senza dipendere da ci&ograve; che viene deciso a Roma, Parigi o Berlino.</div>
<div data-offset-key="dmc94-0-0" ><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_63950 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH351/mac3-885c4.jpg" width="620" height="351" alt="" style="height:351px;width:620px;" ></span></span></div>
<div data-offset-key="dmc94-0-0" >Non &egrave; detto, in fondo, che la risposta alla modernit&agrave; delle megalopoli sia l&rsquo;unica possibile, n&eacute; che sia la migliore. Ci&ograve; che &egrave; essenziale &egrave; permettere ai singoli territori di sperimentare e trovare da s&eacute; la propria posizione ideale nel mondo globalizzato. La scelta politica &egrave;, quindi, non tanto se permettere che una devolution venga attuata ma, piuttosto, se essa venga portata avanti in modo pacifico, tramite la cessione di poteri da parte dello Stato centrale alle realt&agrave; locali, oppure se essa sar&agrave; il frutto della lotta politica dei vari indipendentismi, che dopo 70 anni di irrilevanza stanno tornando sull&rsquo;agone politico, consapevoli del loro potenziale dirompente&quot;</div>

<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><div data-offset-key="dmc94-0-0" ><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_63948 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH349/mac1-3ee7d.jpg" width="620" height="349" alt="" style="height:349px;width:620px;" ></span></span></div>
<div data-offset-key="dmc94-0-0" >&nbsp;</div>
<div data-offset-key="dmc94-0-0" >Jean-Luc M&eacute;lenchon intanto con un <a href="https://www.youtube.com/channel/UCk-_PEY3iC6DIGJKuoEe9bw" rel="nofollow" target="_blank" >video della sua 80a Revue della settimana</a> aveva&nbsp;denunciato&nbsp;il desiderio del governo Macron di <a href="https://www.youtube.com/watch?v=_yo8xTNCSlU" rel="nofollow" target="_blank" >usare il dramma di Strasburgo</a> per mettere fine alla mobilitazione ( domenica scorsa aveva&nbsp;oltre 50 auto bruciate e&nbsp;rimosse dal centro di Parigi) e ha aggiunto <a href="https://www.youtube.com/watch?v=1EFT0SkBcB8" rel="nofollow" target="_blank" >a Strasburg</a>o il 12 dicembre tra altre cose che&nbsp;&quot;l&#39;assassino - e gli assassini in generale - sappiano che non hanno alcuna presa sulla vita democratica. Concludo ricordando che, avendo ricordato al Ministro degli Interni che era assolutamente necessario che il mercato di Natale si svolgesse, penso che la Repubblica, le sue passioni, le sue mobilitazioni, possono anche continuare. Non sono alla merc&eacute; di un assassino.&quot; <a href="https://www.agi.it/estero/cherif_chekatt_chi_era_strasburgo-4739471/news/2018-12-14/" rel="nofollow" target="_blank" >Cherif Chekatt</a>, 29 anni, intanto &egrave; stato neutralizzato.</div>
<div data-offset-key="dmc94-0-0" ><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_63951 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH413/mac-5f515.jpg" width="620" height="413" alt="" style="height:413px;width:620px;" ></span></span></div>
<div data-offset-key="dmc94-0-0" >&nbsp;</div>
<div data-offset-key="dmc94-0-0" ><strong>Sorella Francia non abita solo a Parigi ma nelle periferie e nelle campagne francesi, a tutte le et&agrave; e origini etniche.</strong></div>
<div data-offset-key="dmc94-0-0" >Noi in Italia solito&nbsp;<a href="https://www.youtube.com/watch?v=tU_KbOs8w2o" rel="nofollow" target="_blank" > tran tran, i ragazzini ascoltano Sfera Ebbasta</a>.</div>
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" wmode="transparent" src="https://www.youtube.com/embed/tU_KbOs8w2o" width="620" ></iframe>
<div data-offset-key="dmc94-0-0" ><strong>Noi aspettiamo con ansia che un nostro giovane figlio,&nbsp;<a href="https://www.facebook.com/antonio.megalizzi.1" rel="nofollow" target="_blank" >Antonio Megalizzi</a>, che tanto amava dichiararsi cittadino europeo, possa tornare alla vita vera.</strong></div>
<div data-offset-key="dmc94-0-0" ><a href="https://www.facebook.com/doriana.goracci" rel="nofollow" target="_blank" >Doriana Goracci</a></div>
</div>



                

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Sorella-Francia-da-noi-solito-Tran.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>

 
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<br class='bugajaxie' />







<form action="#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input type='hidden' name='formulaire_action' value='forum' /><input type='hidden' name='formulaire_action_args' value='AoLWdkekALrpTROp5nUZQrRTPcVEFSKdZw33Fh3SPFrixbvidWHwq2AUGeExDukEnSu+5bNJa71XE1JC8hQlQOTWV7NczUET0M0j+3HV/Ibf5GrR1b8d/Px9IJl+PjLZ9mZM5dmiWU5kHyz5mav2msdt3o0ceF58JvGVrZpeBvMwM+NnVV4tB878u61Rrir+XoAAQMB4KjdYug5clg==' /><input type='hidden' name='id_article' value='83127' /><input type='hidden' name='id_breve' value='' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='id_rubrique' value='' /><input type='hidden' name='id_syndic' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='afficher_texte' value='' /><input type='hidden' name='retour_forum' value='%21' /></div>
<input type="hidden" name="id_forum" value="0" />




 

	<fieldset>
	
	
	
 

	<style>#formulaire_forum #pseudo, #formulaire_forum #email {margin-bottom:5px; width:300px} .erreur_message {color:red}</style>
	
	
	<li><label for="pseudo">Nome/pseudo:</label><br>
	<input name="session_nom" id="pseudo" value=""></li>
	
	
	<li><label for="email">Email:</label><br>
	<input name="session_email" id="email" value=""></li>

	

 
	<li class="obligatoire">
	  
	  <div class="g-recaptcha" data-sitekey="6LcXLgcTAAAAAIRa0CZHskenbtYRVFcnUtYQQgFH"></div>
	  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it">
	  </script>
	</li>

	
	
	
	
	
	
	
	<ul>
	

 
	<li class='saisie_titre'>
		<label for="titre">Titolo:</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Sorella Francia da noi solito Tran Tran" size="60" />
	</li>


<li class='saisie_texte'>
		
		
		
		<textarea name="texte" id="texte" rows="10"></textarea>
	</li>

	</ul></fieldset>


	
	<p style="display: none;">
		<label for="nobot">Si prega di lasciare vuoto questo campo:</label>
		<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
	</p>
	<p class="boutons" style="position:relative;"><input type="submit" class="submit" value="Vedi il messaggio prima di inviarlo" />
	
	<a 
style="margin-left:20px;padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a>

	</p>

</div>
<div class="explications">
<!--		
<p>
<table cellspacing="2" border="0" celpadding="0" class="liste_article_titre">
<tbody><tr>
<td><img src="http://www.agoravox.fr/smileys/sourire.png"/>  :-)</td>
<td><img src="http://www.agoravox.fr/smileys/mort_de_rire.png"/>  :-))</td>
<td><img src="http://www.agoravox.fr/smileys/clin_d-oeil.png"/>  ;-)</td>
<td><img src="http://www.agoravox.fr/smileys/bof.png"/>  :-|</td>
<td><img src="http://www.agoravox.fr/smileys/mouai.png"/>  :-/</td>
<td><img src="http://www.agoravox.fr/smileys/triste.png"/>  :/-)</td>
<td><img src="http://www.agoravox.fr/smileys/pas_content.png"/>  :-(</td>
<td><img src="http://www.agoravox.fr/smileys/en_colere.png"/>  :-((</td>
<td><img src="http://www.agoravox.fr/smileys/tire_la_langue.png"/>  :-p</td>
<td><img src="http://www.agoravox.fr/smileys/surprit.png"/>  :-O </td>
<td><img src="http://www.agoravox.fr/smileys/diable.png"/>  :-></td>
</tr></tbody></table>
</p>
-->

<p class='explication'>(Per creare dei paragrafi indipendenti, lasciare fra loro delle righe vuote.)</p>

<p><span class='gras'>Attenzione</span>: questo forum è uno spazio di dibattito civile che ha per obiettivo la crescita dell'articolo. Non esitate a segnalare gli abusi cliccando sul link in fondo ai commenti per segnalare qualsiai contenuto diffamatorio, ingiurioso, promozionale, razzista... Affinché sia soppresso nel minor tempo possibile.</p>
<p>Sappiate anche che alcune informazioni sulla vostra connessione (come quelle sul vostro IP) saranno memorizzate e in parte pubblicate.</p>
		<p class="gras">I 5 commenti che ricevono più voti appariranno direttamente sotto l'articolo nello spazio I commenti migliori
		</p>
		<p>Un codice colorato permette di riconoscere:</p>
		<ul>
			<li class="redacteur">I reporter che hanno già pubblicato un articolo</li>
			<li class="auteur">L'autore dell'aritcolo</li>
		</ul>
		<p>Se notate un bug non esitate a contattarci.</p>
</div>

</form>



<script type='text/javascript' src='/scripts/textboxio/textboxio.js'></script>
<style>
.ephox-polish-editor-container .ephox-chameleon-toolstrip, .ephox-polish-editor-container .ephox-polish-slick-widget .ephox-pastry-independent-button, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-chameleon-toolbar-inline-widget .ephox-pastry-independent-button, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-chameleon-toolbar-group>.ephox-chameleon-menu-widget .ephox-pastry-independent-button, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-chameleon-palette-group>.ephox-pastry-independent-button, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-chameleon-toolbar-group>.ephox-pastry-independent-button, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-chameleon-palette-group>.ephox-pastry-statebutton, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-chameleon-toolbar-group>.ephox-pastry-statebutton, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-pastry-dropbutton .ephox-pastry-statebutton-selected, .ephox-polish-editor-container .ephox-chameleon-toolbar-primary .ephox-pastry-dropbutton {
    background: #666;
}
</style>
<script type="text/javascript">/*<![CDATA[*/


if (window.jQuery)(function($){

  $.getScript('/prive/javascript/jquery.cookie.js',
    function() { 

        var userAgent = window.navigator.userAgent;
        if ( userAgent.match(/iPad/i) || userAgent.match(/iPhone/i) ) {}
        else {
    
            init_editor(); 
            
            var a = $.cookie('spip_contenu_formulaire_83127____');
            var saveauto = true;
            if (a) {
                    editor.content.set(a);
                    $.cookie('spip_contenu_formulaire_83127____', null);
            }
            $('#formulaire_forum input.submit').click(function() {
                editor.restore();
            });
            $('#formulaire_forum form')
            .bind('submit', function() {
                    saveauto = false;
            });
            $(window).bind('unload', function(){
                    if (saveauto) {
                        var v = $.trim(editor.content.get());
                        if (v != '')
                            $.cookie('spip_contenu_formulaire_83127____',v);
                    } else {
                        editor.content.set('');
                        $('#formulaire_forum textarea[name=texte]').val('');
                    }
            });
        }
    });
  

}(jQuery));


/*]]>*/</script>

</div>
</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Doriana-Goracci,7859_.html" title="Doriana Goracci">Doriana Goracci</a></h4>
	<a href="_Doriana-Goracci,7859_.html"><img src="local/cache-gd2/690f23df547754b60df7a41940a60dea.jpg" alt='Doriana Goracci' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Doriana Goracci' /></a>	<p><a href="_Doriana-Goracci,7859_.html">Sono una blogger in copy left da molti anni e mi piace impegnare parte del mio tempo nel giornalismo partecipativo, usando il cestino-come mezzo- per raccogliere quelle piccole e preziose cronache di vita, spesso sotto traccia.</a></p>
	
	<br style='clear:both'>
	<a class="lienfiche" href="_Doriana-Goracci,7859_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="http://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #00f5e8;">
	<a href="Sorella-Francia-da-noi-solito-Tran.html" title="Sorella Francia da noi solito Tran Tran">
		Sorella Francia da noi solito Tran Tran
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="Persona-dell-Anno-2018-di-Time.html" title="Persona dell&#39;Anno 2018 di Time: Maria Ressa e i Guardiani in pericolo dell&#39;Informazione ">
		Persona dell&#8217;Anno 2018 di Time: Maria Ressa e i Guardiani in pericolo dell&#8217;Informazione 
	</a>
	</li>

	<li  style="border-left: 6px solid #a73dc7;">
	<a href="Certe-notti-con-Sfera-Ebbasta.html" title="Certe notti, con Sfera Ebbasta ">
		Certe notti, con Sfera Ebbasta 
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="Lucia-Perez-per-non-voltare-pagina.html" title="Lucia Perez, per non voltare pagina: nessun silenzio il 5 dicembre ora e mai">
		Lucia Perez, per non voltare pagina: nessun silenzio il 5 dicembre ora e mai
	</a>
	</li>
	
	</ul>
	<a href="_Doriana-Goracci,7859_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Europa</h5>
	<ul>
	
		<li style="border-left: 6px solid #00f5e8;"><a href="Attentato-Strasburgo-il-ritorno.html" title="Attentato Strasburgo: il ritorno del terrorismo"><i>Attentato Strasburgo: il ritorno del terrorismo</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Aldo-Funicelli">Aldo Funicelli</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #00f5e8;"><a href="Attentato-Strasburgo-solidarieta.html" title="Attentato Strasburgo: solidariet&#224; ai familiari delle vittime, condanna con fermezza e senza ambiguit&#224;"><i>Attentato Strasburgo: solidarietà ai familiari delle vittime, condanna con fermezza e&nbsp;(...)</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Pressenza-International-Press">Pressenza - International Press Agency</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #00f5e8;"><a href="Londra-manifestazione-antifascista.html" title="Londra: manifestazione antifascista e antirazzista"><i>Londra: manifestazione antifascista e antirazzista</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Pressenza-International-Press">Pressenza - International Press Agency</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Europa,29-.html" title="Europa">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="http://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Epilessia-come-vivere-quando-e.html" title="Epilessia: come vivere quando &#232; farmaco-resistente">Epilessia: come vivere quando è  farmaco-resistente</a></li>

	<li><a href="Storie-dell-Egitto-taciuto-Ahmer.html" title="Storie dell&#39;Egitto taciuto: Ahmer Sahi">Storie dell’Egitto taciuto: Ahmer Sahi</a></li>

	<li><a href="Primarie-PD-L-opposizione-che.html" title="Primarie PD | L&#39;opposizione che verr&#224;">Primarie PD | L&#8217;opposizione che verrà</a></li>

	<li><a href="Iran-a-30-anni-dal-massacro-delle.html" title="Iran, a 30 anni dal massacro delle prigioni responsabili impuniti">Iran, a 30 anni dal massacro delle prigioni responsabili impuniti</a></li>

	<li><a href="E-se-fosse-nella-bellezza-il.html" title="E se fosse nella bellezza il segreto delle &#8220;Trasformazioni&#8221;?">E se fosse nella bellezza il segreto delle “Trasformazioni”?</a></li>

	<li><a href="La-Questione-Agraria-in-Colombia.html" title="La Questione Agraria in Colombia: storia, conflitto e prospettive future">La Questione Agraria in Colombia: storia, conflitto e prospettive future</a></li>

	<li><a href="Baobab-Experience-Flash-mob-sotto.html" title="Baobab Experience: Flash mob sotto l&#39;assessorato alle politiche sociali di Roma">Baobab Experience: Flash mob sotto l’assessorato alle politiche sociali di Roma</a></li>

	<li><a href="Piazza-Fontana-dopo-49-anni-per.html" title="Piazza Fontana dopo 49 anni: per non dimenticare">Piazza Fontana dopo 49 anni: per non dimenticare</a></li>

	<li><a href="Persona-dell-Anno-2018-di-Time.html" title="Persona dell&#39;Anno 2018 di Time: Maria Ressa e i Guardiani in pericolo dell&#39;Informazione ">Persona dell&#8217;Anno 2018 di Time: Maria Ressa e i Guardiani in pericolo dell&#8217;Informazione </a></li>

	<li><a href="L-Italia-laboratorio-politico.html" title="L&#39;Italia laboratorio politico della protesta sociale">L&#8217;Italia laboratorio politico della protesta sociale</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>


<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
