

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Fiction Rai 2021: le novità e i ritorni della prossima stagione - AgoraVox Italia</title>
<meta name="description" content="Cresce l&#39;attesa per il ritorno delle grandi storie amate dal pubblico. Tornano le avventure del commissario Montalbano con Il metodo Catalanotti, (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Fiction Rai 2021: le novit&agrave; e i ritorni della prossima stagione" />
<meta property="og:description" content="Cresce l’attesa per il ritorno delle grandi storie amate dal pubblico. Tornano le avventure del commissario Montalbano con Il metodo Catalanotti, l’amatissimo commissario nato dalla penna di Andrea&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html" />
<link rel='canonical'  href='https://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html'>
    
        
    <meta property="og:image" content="http://www.agoravox.it/local/cache-vignettes/L600xH338/Fiction-Rai-in-arrivo-758x426-79dd7.png" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Fiction Rai 2021: le novit&agrave; e i ritorni della prossima stagione" />
<meta name="twitter:description" content="Cresce l’attesa per il ritorno delle grandi storie amate dal pubblico. Tornano le avventure del commissario Montalbano con Il metodo Catalanotti, l’amatissimo commissario nato dalla penna di Andrea&nbsp;(...)" />
<meta name="twitter:image" content="http://www.agoravox.it/local/cache-vignettes/L600xH338/Fiction-Rai-in-arrivo-758x426-79dd7.png" />
<meta name="twitter:url" content="https://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html" />

<meta name="keywords" content="Musica e Spettacoli"/>
<link rel="amphtml" href="https://amp.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html">







<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/6e18c94318b3a5cf0e22ec52ed0f13b9.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=05" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'agoravox.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2021-01-04" />
<meta name="date" content="2021-01-04T09:41:42+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Fiction-Rai-2021-le-novita-e-i.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Fiction-Rai-2021-le-novita-e-i.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="http://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="http://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'http://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="http://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="http://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="http://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#10e563;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Tempo-Libero-.html">Tempo Libero</a> &gt; <a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a> &gt; <strong class="on">Fiction Rai 2021: le novità e i ritorni della prossima stagione</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Fiction Rai 2021: le novità e i ritorni della prossima stagione</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Anna-Maria-Iozzi">Anna Maria Iozzi</a></span>
	
	</span>
	<br>
	<span class="date">
					luned&igrave; 4 gennaio 2021
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:80px"> 
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html&width=78&layout=box_count&action=like&size=small&share=true&height=65&appId" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

<!--  <div class="fb-like" data-href="https://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  

<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                
                                                
                
		
		<div class="chapo" style='font-size:14px'><p>Cresce l&rsquo;attesa per il ritorno delle grandi storie amate dal pubblico.&nbsp;Tornano le avventure del commissario Montalbano&nbsp;con&nbsp;<strong><em>Il metodo Catalanotti</em></strong>, l&rsquo;amatissimo commissario nato dalla penna di&nbsp;<strong>Andrea Camilleri</strong>&nbsp;e interpretato da&nbsp;<strong>Luca Zingaretti</strong>&nbsp;che, negli anni, ha saputo imporsi nell&rsquo;immaginario collettivo nazionale e internazionale.</p></div>


<!-- !67 -->

                <p><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_74436 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH349/montalbano-rai-2-4a676.jpg" width="620" height="349" alt="" style="height:349px;width:620px;" ></span></span></p>

<p>Nelle nuove puntate di&nbsp;<strong><em>Che Dio ci aiuti 6</em></strong>, il Convento degli Angeli trasloca ad Assisi, la citt&agrave; in cui <strong>Suor Angela</strong> &ndash;&nbsp;<strong>Elena Sofia Ricci</strong>&nbsp;- &egrave; cresciuta e ha trovato la vocazione. Suor Angela si trover&agrave; a fare i conti con un segreto, una ferita nascosta, ma ancora aperta nella sua anima.</p>

<p><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_74435 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L620xH349/Fiction-Rai-in-arrivo-758x426-783c3.png" width="620" height="349" alt="" style="height:349px;width:620px;" ></span></span></p>

<p>Attesa la seconda stagione de&nbsp;<strong><em>La compagnia del cigno</em></strong>&nbsp;con&nbsp;<strong>Anna Valle</strong>&nbsp;e i sette giovani musicisti guidati da&nbsp;<strong>Alessio Boni</strong>, che ritroviamo alle soglie dell&rsquo;ingresso nel mondo accademico del Conservatorio e alle prese con le sfide della maturit&agrave;. Su <strong>Rai2</strong>, tornano le indagini dello scorretto e indisciplinato vicequestore&nbsp;<strong><em>Rocco Schiavone</em></strong><em> -&nbsp;</em><strong>Marco Giallini</strong>&nbsp;-&nbsp;dai romanzi di <strong>Antonio Manzini</strong>. Fanno il loro ingresso nuovi personaggi, protagonisti di storie coinvolgenti ed emozionanti.&nbsp;</p>

<p><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px;" ><span class="spip_document_74437 spip_documents spip_documents_left" style="float:left; width:300px;" >
<img src="local/cache-vignettes/L300xH168/download-91-ef50b.jpg" width="300" height="168" alt="" style="height:168px;width:300px;" ></span></span><strong><em>Leonardo</em></strong>, una grande coproduzione internazionale con&nbsp;<strong>Aidan Turner</strong>,&nbsp;<strong>Matilda De Angelis</strong>&nbsp;e&nbsp;<strong>Freddie Highmore</strong>, svela il mistero di uno dei personaggi pi&ugrave; affascinanti ed enigmatici della storia a cinquecento anni dalla sua morte.&nbsp;<strong><em>Il commissario Ricciardi</em></strong>, ispirato ai romanzi di <strong>Maurizio De Giovanni</strong> e interpretato da&nbsp;<strong>Lino Guanciale</strong>, &egrave; un racconto coinvolgente che indaga sul senso ultimo della vita e del dolore sullo sfondo di una Napoli in chiaroscuro.</p>

<p>Dai romanzi di <strong>Gabriella Genisi</strong>,&nbsp;<strong><em>Lolita Lobosco</em></strong>&nbsp;rappresenta, invece, una moderna declinazione al femminile del giallo all&rsquo;italiana ibridato con la commedia rosa.&nbsp;<strong>Luisa Ranieri</strong>&nbsp;veste i panni di un vicequestore donna a capo del commissariato di polizia a Bari in un mondo ostinatamente governato dai maschi. E ancora&nbsp;<strong><em>Mina Settembre</em></strong>&nbsp;con&nbsp;<strong>Serena Rossi&nbsp;</strong>dalle opere di Maurizio de Giovanni, una serie dai toni brillanti che, con il giusto mix di commedia e giallo, mette in scena personaggi ricchi di umanit&agrave; e luci e ombre della nostra societ&agrave;. Il racconto di un&rsquo;assistente sociale empatica e del consultorio dove lavora, nel cuore pulsante di Napoli: il Rione Sanit&agrave;.&nbsp;</p>

<p><strong>Vittoria Puccini</strong>&nbsp;&egrave; protagonista dell&rsquo;action-thriller al femminile&nbsp;<strong><em>La fuggitiva</em></strong> che, con i toni del noir, racconta un&rsquo;eroina in fuga, che deve difendersi dall&rsquo;accusa di avere ucciso il marito e dalle ombre del passato.&nbsp;</p>

<p><strong><em>Cuori</em></strong>&nbsp;con&nbsp;<strong>Daniele Pecci</strong>,&nbsp;<strong>Matteo Martari</strong>,&nbsp;<strong>Pilar Fogliati</strong>&nbsp;si ispira a una stagione d&rsquo;oro della medicina in Italia e racconta le sfide umane e professionali di un gruppo di medici tanto geniali, quanto ambiziosi, in un reparto di cardiologia all&rsquo;avanguardia dell&rsquo;ospedale Molinette di Torino. E ancora&nbsp;<strong><em>La promessa,</em></strong>&nbsp;con&nbsp;<strong>Greta Scarano</strong>,&nbsp;<strong>Simone Liberati</strong>&nbsp;e&nbsp;<strong>Claudia Pandolfi,</strong>&nbsp;percorre dodici anni di vita di una coppia per scoprire come l&rsquo;amore si sia trasformato in odio e il segreto si nasconde alle origini della loro storia.</p>

<p>Previsto il tanto e atteso ritorno della fiction&nbsp;<strong>I Bastardi di Pizzofalcone, </strong>che&nbsp;debutter&agrave; in prima serata, per sei puntate su <strong>Rai1</strong>. La serie, tratta dei romanzi omonimi di&nbsp;Maurizio de Giovanni, vede come protagonisti&nbsp;<strong>Alessandro Gassman</strong>&nbsp;e&nbsp;<strong>Carolina Crescentini</strong>. La trama riprender&agrave; da dove si era interrotta con la seconda stagione, mostrando l&rsquo;ispettore Lojacono alle prese con la risoluzione del caso riguardante l&rsquo;attentato avvenuto al ristorante di Letizia. Questa commedia poliziesca ambientata a Napoli e, pi&ugrave; precisamente, a Pizzofalcone, vedr&agrave; l&rsquo;arrivo di Elsa Martini, un nuovo commissario di polizia, che porter&agrave; scompiglio nella squadra.</p>

<p><span style="color: rgb(0, 0, 0); font-family: Verdana, Geneva, Sans, sans-serif; font-size: 10px; text-align: center;" ><span class="spip_document_74438 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L502xH220/anticipazioni-fiction-rai-del-2021_2559672-9faea.jpg" width="502" height="220" alt="" style="height:220px;width:502px;" ></span></span></p>

<p>Tra gli attesi ritorni, vi &egrave; la&nbsp;<strong>stagione 6</strong>&nbsp;di&nbsp;<strong>Un passo dal cielo</strong>. Proseguiranno le avventure e i viaggi di <strong>Francesco Neri</strong>, interpretato da <strong>Daniele Liotti</strong>, nel cuore selvaggio delle Dolomiti. L&rsquo;uomo, per salvare un bosco millenario da una grave minaccia, si imbatter&agrave; in Dafne, una donna dal passato misterioso. Oltre alle vicende di Francesco, gli appassionati della fiction ritroveranno <strong>Vincenzo Nappi</strong>, il capo della polizia, alle prese con una figlia da crescere e con una sorella dal carattere vulcanico, che nasconde un inconfessabile sogno segreto.</p>

<p>Il daily drama in&nbsp;<strong>250 puntate</strong>&nbsp;di&nbsp;<strong>Un posto al sole</strong> continuer&agrave; anche nella nuova stagione televisiva Rai&nbsp;2021. Ambientata a Napoli, nell&rsquo;elegante quartiere di Posillipo,&nbsp;<strong>Un posto al sole</strong>&nbsp;&egrave; il dramma pi&ugrave; longevo della Rai con oltre&nbsp;<strong>5500 puntate</strong>&nbsp;andate in onda. Grazie al suo racconto attento e originale della nostra societ&agrave;, fortemente legato a temi sociali di attualit&agrave;, tra cui la malavita organizzata, l&rsquo;identit&agrave; di genere e la violenza sulle donne, la fiction si caratterizza per il suo intreccio di generi, appassionando un pubblico sempre pi&ugrave; vasto.</p>

<p>Non poteva mancare nel palinsesto Rai la&nbsp;<strong>terza stagione</strong>&nbsp;de&nbsp;<strong>L&rsquo;amica geniale</strong>, ispirata al terzo libro della scrittrice Elena Ferrante, intitolato &ldquo;Storia di chi fugge e di chi resta&rdquo;. Dopo il grande successo delle prime due, questo terzo capitolo ripercorre la vita delle due ragazze, ormai diventate adulte, durante gli anni &rsquo;70. La trama vede le due protagoniste: Lila e Len&ugrave;, rispettivamente, Raffaella Cerullo ed Elena Greco, due ragazze cresciute nel Rione Luzzatti, un rione di Napoli nel quale si svolgono le vicende raccontate.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>Tra le tante novit&agrave; della prossima stagione Rai<strong> </strong>c&#39;&egrave;<strong> M&agrave;kari, </strong>una fiction di genere giallo con <strong>Claudio Gio&egrave;,&nbsp;</strong>che verr&agrave; trasmessa sui canali Rai in quattro serate. La trama &egrave; tratta dai racconti di Gaetano Savatteri contenuti nelle raccolte&nbsp;<strong>Un anno in giallo</strong>,&nbsp;<strong>La crisi in giallo</strong>,&nbsp;<strong>Turisti in giallo</strong>,&nbsp;<strong>Il calcio in giallo</strong>&nbsp;e nel romanzo&nbsp;<strong>La fabbrica delle stelle</strong>. La storia &egrave; ambientata nella Riserva dello Zingaro e il protagonista &egrave; Saverio Lamanna, uno scrittore per vocazione, ma anche un detective per caso. Dopo essere stato licenziato dall&rsquo;ufficio stampa in cui lavorava, Saverio decide di tornare in Sicilia e di indagare su una serie di omicidi, sparizioni e misteri che riguardano la sua terra: la scomparsa di un bambino, la morte di un imprenditore e anche quella di una produttrice cinematografica. Girata in diverse localit&agrave; della Sicilia, la fiction mette in risalto quelli che sono i drammi e le contraddizioni della societ&agrave; moderna</p>

<p><strong>Esterno Notte</strong>, creata da<strong> Marco Bellocchio,</strong>&nbsp;&egrave; una serie evento che verr&agrave; trasmessa in tre serate di genere dramma e civile ambientata in Italia nel 1978. Ci troviamo in un periodo molto importante per la storia dell&rsquo;Italia, dato che &ldquo;Il Bel Paese&rdquo; &egrave; dilaniato da una guerra: da una parte, le Brigate Rosse e, dall&rsquo;altra, lo Stato. La situazione peggiora quando, Aldo Moro, il presidente della Democrazia Cristiana, viene rapito dalle Brigate Rosse. Ed &egrave; questo ci&ograve; che la fiction&nbsp;si pone l&rsquo;obiettivo di raccontare: la prigionia di Aldo Moro, durata 55 giorni.</p>

<p>&nbsp;</p>

<p>Prosegue il racconto dei grandi personaggi italiani del passato, figure che hanno lasciato un segno nella storia attraverso emozionanti TV movie. Nel centenario della nascita,&nbsp;<strong>Cristiana Capotondi</strong>&nbsp;interpreta&nbsp;<strong><em>Chiara Lubich</em></strong><em>,&nbsp;</em>fondatrice del Movimento dei Focolari, una figura coraggiosa che &egrave; stata in grado di cambiare il mondo con la sola forza del suo sogno e del suo credo.</p>

<p>Nel centenario della nascita del musicista italiano pi&ugrave; famoso al mondo,&nbsp;<strong>Eduardo Scarpetta</strong>&nbsp;veste i panni di <strong>Renato Carosone</strong> in&nbsp;<strong><em>Carosello Carosone</em></strong><em>.&nbsp;</em>Il racconto dell&rsquo;ascesa ai vertici delle classifiche internazionali, di un&rsquo;avventura piena di ritmo all&rsquo;insegna della musica, del divertimento e della sperimentazione.</p>

<p>E ancora, con&nbsp;<strong>Carolina Crescentini</strong>, <strong><em>La bambina che non voleva cantare</em></strong>&nbsp;ripercorre l&rsquo;infanzia e gli esordi di Nada a partire da un paesino del livornese e dal mondo contadino dei primi anni Sessanta.&nbsp;</p>

<p>A cento anni dalla sua nascita, <strong>Rai Fiction</strong> ricorda <strong>Primo Levi</strong>, uno degli scrittori italiani pi&ugrave; conosciuti all&rsquo;estero, con&nbsp;<strong><em>Questo &egrave; un uomo</em></strong>. Una docufiction&nbsp;interpretata da&nbsp;<strong>Thomas Trabacchi</strong>, per ricordare la vita dello scrittore piemontese che ha raccontato l&rsquo;orrore dei campi di concentramento e che ha saputo ergere la sua storia a simbolo della pi&ugrave; grande tragedia collettiva del Novecento.</p>

<p><strong>Noi</strong>&nbsp;&egrave; una fiction Rai in arrivo nel&nbsp;<strong>2021,&nbsp;</strong>che rappresenta l&rsquo;atteso remake della serie TV statunitense&nbsp;<strong>This is Us</strong>. La sua&nbsp;trama si ispira alle drammatiche vicende della famiglia Pearson. Le storie saranno adattate in chiave made in Italy. Al momento, non si hanno molte altre informazioni su questa serie televisiva, se non alcune certezze relative al cast.&nbsp;<strong>Lino Guanciale </strong>vestir&agrave; i panni di Jack Pearson, il protagonista che, nella serie TV statunitense, era interpretato da&nbsp;<strong>Milo Ventimiglia</strong>.&nbsp;Al suo fianco, nei panni di Rebecca (originariamente interpretata da Mandy Moore), dovrebbe esserci <strong>Serena Rossi</strong>.</p>

<p>Le porte&nbsp;dell&rsquo;Ospedale Pediatrico Bambino Ges&ugrave; si aprono ancora una volta alle telecamere per raccontare storie di vita e di speranza dei piccoli pazienti del Bambino Ges&ugrave; di Roma.&nbsp;La docufiction&nbsp;<strong><em>Dottori in corsia</em></strong>&nbsp;torna su <strong>Rai3</strong> con il coinvolgimento di <strong>Federica Sciarelli</strong> come narratrice.</p>

<p>Una tra le pi&ugrave; grandi novit&agrave; della stagione Rai per il&nbsp;<strong>2020/2021</strong>&nbsp;&egrave; l&rsquo;arrivo di alcune serie TV che verranno distribuite in esclusiva su&nbsp;<strong>RaiPlay</strong>: <strong>Mental</strong>&nbsp;e&nbsp;<strong>Nudes</strong>.</p>

<p>La serie TV&nbsp;<strong>Mental</strong>, disponibile in streaming su&nbsp;Rai Play, si basa sul format finlandese&nbsp;<strong>Sekasin</strong>&nbsp;e si struttura in 8 episodi da 25 minuti ciascuno. La storia &egrave; ambientata nel reparto psichiatrico dell&rsquo;ospedale Argo, dove quattro adolescenti cercano di trovare l&rsquo;equilibrio e il sollievo dai disagi che li opprimono. I protagonisti sono Michele, che soffre di disturbo borderline, Nico, una ragazza affetta da schizofrenia, Emma che ha tendenze autolesioniste e Daniel, affetto da un disturbo bipolare. Nonostante le numerose ricadute e la difficolt&agrave; nell&rsquo;essere compresi dal mondo che li circonda, oltre che dai dottori, i quattro ragazzi instaureranno un forte legame e sar&agrave; proprio questa amicizia la loro salvezza. Un giorno, per&ograve;, i ragazzi decideranno di compiere un gesto estremo: fuggire dall&rsquo;ospedale.</p>

<p><strong><em>Nudes&nbsp;</em></strong>&egrave;<strong><em style="font-weight: bold;" >&nbsp;</em></strong>un racconto antologico, ma profondamente omogeneo ed emozionante, per raccontare e mostrare quali conseguenze pu&ograve; avere esporre o veder esposto il proprio corpo nudo nella dimensione online.&nbsp;La serie &egrave; tratta da un omonimo format norvegese. I protagonisti di&nbsp;Nudes&nbsp;sono Sofia, Vittorio e Ada, tre adolescenti. Le vite di questi ragazzi verranno unite da un unico dramma: la divulgazione su Internet di immagini di nudo che li raffigurano.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>



                

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Fiction-Rai-2021-le-novita-e-i.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>
	Per commentare registrati al sito in alto <a href="#top">a destra di questa pagina</a></p>
	<p>Se non sei registrato <a href="http://www.agoravox.it/spip.php?page=inscription">puoi farlo qui</a></p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Sostieni la Fondazione AgoraVox">Sostieni la Fondazione AgoraVox</a>

</div>

</div>

<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.it/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Anna-Maria-Iozzi_.html" title="Anna Maria Iozzi">Anna Maria Iozzi</a></h4>
	<a class="" href="_Anna-Maria-Iozzi_.html" >
<img src='local/cache-vignettes/L100xH100/auteur128-6dc43.png' width='100' height='100' style='height:100px;width:100px;' alt='' class='spip_logos' />
</a>	
	
	<br style='clear:both'>
	<a class="lienfiche" href="_Anna-Maria-Iozzi_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="http://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #10e563;">
	<a href="Fiction-Rai-2021-le-novita-e-i.html" title="Fiction Rai 2021: le novit&#224; e i ritorni della prossima stagione">
		Fiction Rai 2021: le novità e i ritorni della prossima stagione
	</a>
	</li>

	<li  style="border-left: 6px solid #10e563;">
	<a href="VIENE-NATALE-il-brano-scritto-e.html" title="&quot;VIENE NATALE&quot;, il brano scritto e cantato da artisti siciliani per il progetto solidale SICILIA PER L&#39;ITALIA">
		"VIENE NATALE", il brano scritto e cantato da artisti siciliani per il progetto solidale SICILIA PER L&#8217;ITALIA
	</a>
	</li>

	<li  style="border-left: 6px solid #10e563;">
	<a href="Amore-morte-e-Rock-n-Roll-il-nuovo.html" title="Amore, morte e Rock&#39;n&#39;Roll, il nuovo libro di Ezio Guaitamacchi">
		Amore, morte e Rock&#8217;n&#8217;Roll, il nuovo libro di Ezio Guaitamacchi
	</a>
	</li>

	<li  style="border-left: 6px solid #10e563;">
	<a href="Zucchero-Sugar-Fornaciari-il.html" title="Zucchero &#8220;Sugar&#8221; Fornaciari: il quattordicesimo album di inediti &#8220;D.O.C.&#8221; &#232; certificato Platino">
		Zucchero “Sugar” Fornaciari: il quattordicesimo album di inediti “D.O.C.” è certificato Platino
	</a>
	</li>
	
	</ul>
	<a href="_Anna-Maria-Iozzi_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Musica e Spettacoli</h5>
	<ul>
	
		<li style="border-left: 6px solid #10e563;"><a href="VIENE-NATALE-il-brano-scritto-e.html" title="&quot;VIENE NATALE&quot;, il brano scritto e cantato da artisti siciliani per il progetto solidale SICILIA PER L&#39;ITALIA"><i>"VIENE NATALE", il brano scritto e cantato da artisti siciliani per il progetto&nbsp;(...)</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Anna-Maria-Iozzi">Anna Maria Iozzi</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #10e563;"><a href="Amore-morte-e-Rock-n-Roll-il-nuovo.html" title="Amore, morte e Rock&#39;n&#39;Roll, il nuovo libro di Ezio Guaitamacchi"><i>Amore, morte e Rock’n’Roll, il nuovo libro di Ezio Guaitamacchi</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Anna-Maria-Iozzi">Anna Maria Iozzi</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #10e563;"><a href="Giovani-artisti-italiani.html" title="Giovani artisti italiani partecipano al Concerto di beneficienza Capodanno 2021"><i>Giovani artisti italiani partecipano al Concerto di beneficienza Capodanno&nbsp;(...)</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Pierluigi-Fusco,9516">Pierluigi Fusco</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Musica-e-Spettacoli-.html" title="Musica e Spettacoli">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="http://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Futuro-afghano-pace-forzata-o.html" title="Futuro afghano, pace forzata o guerra civile">Futuro afghano, pace forzata o guerra civile</a></li>

	<li><a href="Le-differenze-arricchiscono-le.html" title="Le differenze arricchiscono le menti, i cuori ed anche le tasche, ma &#232; necessaria la conoscenza">Le differenze arricchiscono le menti, i cuori ed anche le tasche, ma è necessaria la conoscenza</a></li>

	<li><a href="La-scuola-come-spazio-di-dialogo.html" title="La scuola come spazio di dialogo">La scuola come spazio di dialogo</a></li>

	<li><a href="Una-festa-secolare-Scommessa-sugli.html" title="Una festa secolare. Scommessa sugli umani">Una festa secolare. Scommessa sugli umani</a></li>

	<li><a href="Fiction-Rai-2021-le-novita-e-i.html" title="Fiction Rai 2021: le novit&#224; e i ritorni della prossima stagione">Fiction Rai 2021: le novità e i ritorni della prossima stagione</a></li>

	<li><a href="La-socialita-dell-arte-e-le.html" title="La socialit&#224; dell&#39;arte e le comunit&#224; locali">La socialità dell’arte e le comunità locali</a></li>

	<li><a href="Sugli-auguri.html" title="Sugli auguri">Sugli auguri</a></li>

	<li><a href="Ho-incontrato-il-Covid-19-diario.html" title="Ho incontrato il Covid-19, diario di viaggio di Mila Brollo">Ho incontrato il Covid-19, diario di viaggio di Mila Brollo</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>

<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
