

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Drogati di cibo: tutta colpa della dopamina - AgoraVox Italia</title>
<meta name="description" content="Buon anno! In questa prima puntata del 2018 parleremo di alimentazione, preferenze alimentari e di come il cibo influenza il nostro cervello. (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Drogati di cibo: tutta colpa della dopamina" />
<meta property="og:description" content="Buon anno! In questa prima puntata del 2018 parleremo di alimentazione, preferenze alimentari e di come il cibo influenza il nostro cervello.

  

di Luisa Alessio 

Pensiamo alle abbuffate di&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html" />
    
        
    <meta property="og:image" content="http://www.agoravox.it/local/cache-vignettes/L450xH600/la-grande-abbuffata-8752b.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Drogati di cibo: tutta colpa della dopamina" />
<meta name="twitter:description" content="Buon anno! In questa prima puntata del 2018 parleremo di alimentazione, preferenze alimentari e di come il cibo influenza il nostro cervello.

  

di Luisa Alessio 

Pensiamo alle abbuffate di&nbsp;(...)" />
<meta name="twitter:image" content="http://www.agoravox.it/local/cache-vignettes/L450xH600/la-grande-abbuffata-8752b.jpg" />
<meta name="twitter:url" content="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html" />

<meta name="keywords" content="Fame&#38;Tulipani"/>
<link rel="canonical"  href="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html" />
<link rel="amphtml" href="http://amp.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html">





<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/6e18c94318b3a5cf0e22ec52ed0f13b9.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=04" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2018-01-09" />
<meta name="date" content="2018-01-09T07:13:58+0200"/>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Drogati-di-cibo-tutta-colpa-della.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Drogati-di-cibo-tutta-colpa-della.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="http://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="http://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'http://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="http://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="http://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="http://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Tempo-Libero-.html">Tempo Libero</a> &gt; <a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a> &gt; <strong class="on">Drogati di cibo: tutta colpa della dopamina</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Drogati di cibo: tutta colpa della dopamina</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:250px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Oggiscienza">Oggiscienza</a></span>
	<small><a href="http://oggiscienza.wordpress.com/" title="Oggiscienza">(sito)</a></small>
	</span>
	<br>
	<span class="date">
					marted&igrave; 9 gennaio 2018
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:72px">   
  <div class="fb-like" data-href="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  

<div class="sb">   
    <div class="shbox">
    <div class="sht" style="height:16px"></div>
    <div class="shb" style="border: solid 1px #fafafa;border-width:1px 0 0 0 ; background:#fcfcfc">
        <div class="g-plusone" data-size="medium" data-annotation="none" data-width="0" data-href="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html"></div>
    </div>
  </div>
    <script type="text/javascript">
    window.___gcfg = {lang: 'fr'};
    (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();
    </script>
</div>  



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                
                                                
                
		
		<div class="chapo" style='font-size:14px'><p>Buon anno! In questa prima puntata del 2018 parleremo di alimentazione, preferenze alimentari e di come il cibo influenza il nostro cervello.</p></div>


<!-- !67 -->

                <div title="Doppio clic qui per inserire la scorciatoia nel testo" ><span class="spip_document_59175 spip_documents spip_documents_center" >
<img src="local/cache-vignettes/L600xH800/la-grande-abbuffata-130ef.jpg" width="600" height="800" alt="" style="height:800px;width:600px;" ></span></div>
<p>di <a href="https://oggiscienza.it/author/luisaalex/" rel="nofollow" >Luisa Alessio</a>&nbsp;</p>

<p>Pensiamo alle&nbsp;abbuffate&nbsp;di Natale e Capodanno, a come ci sentivamo felici e ansiosi di iniziare e a come ci sentiamo ora all&rsquo;idea di ricominciare tutto da capo. Probabilmente ci penseremmo due volte a rimangiare tutti i cibi che abbiamo assunto&hellip; o anche solo a rimangiare. Giuseppe Gangarossa spiega che ci&ograve; succede perch&eacute; i trigliceridi, che sono dei grassi, agiscono sull&rsquo;attivit&agrave; neuronale portando a una riduzione della comunicazione cellulare.</p>

<p>Gangarossa lavora a&nbsp;<a href="http://bfa.univ-paris-diderot.fr/" rel="nofollow" >Parigi</a>&nbsp;e si occupa di&nbsp;meccanismi adattativi, cio&egrave; di come le cellule nervose si adattano agli stimoli esterni. In particolar modo &egrave; interessato all&rsquo;effetto della dopamina, un neurotrasmettitore coinvolto nel sistema di&nbsp;ricompensa&nbsp;cerebrale e del piacere, nelle dipendenze alimentari e non solo (droga, sport&hellip;).</p>

<p>In cosa consiste il sistema di ricompensa?</p>

<p>&Egrave; un insieme di strutture cerebrali che vengono attivate quando facciamo qualcosa che incoraggia la nostra sopravvivenza, come per esempio mangiare. Quando il cervello &egrave; esposto a una serie di&nbsp;stimoli gratificanti, risponde rilasciando dopamina.<br>
Il cervello &egrave; programmato per ricercare i comportamenti che rilasciano&nbsp;dopamina. Nel caso del cibo, ci sono alimenti che causano un moderato rilascio di questo neurotrasmettitore (per esempio una mela) e altri che sono talmente gratificanti da rilasciarne una quantit&agrave; enorme. Questo &egrave; quello che succede, per esempio, con il&nbsp;cibo spazzatura&nbsp;(<em>junk food</em>) ma anche&nbsp;con&nbsp;la cocaina e l&rsquo;anfetamina, che provocano una ricompensa molto maggiore delle altre cose a cui siamo esposti in natura.</p>

<p>La mia ricerca si concentra proprio sull&rsquo;influenza del cibo&nbsp;sul cervello e sul sistema di ricompensa del piacere legato alla dopamina. L&rsquo;idea &egrave; capire quali sono e come funzionano i meccanismi cerebrali che vengono alterati nelle persone che soffrono di&nbsp;disturbi alimentari&nbsp;come anoressia, obesit&agrave;, diabete di tipo 2; e di correlare i comportamenti disadattativi a specifiche modificazioni cellulari.</p>

<p>Quali sono i principali cambiamenti a livello cellulare?</p>

<p>A seguito di certe malattie metaboliche c&rsquo;&egrave; proprio un rimodellamento delle&nbsp;sinapsi. Se guardiamo il cervello di un paziente che soffre di obesit&agrave; con disturbo compulsivo alimentare, cio&egrave; colui che apre il frigo a intermittenza e mangia mangia mangia, possiamo vedere una drastica riduzione della densit&agrave; di un particolare tipo di&nbsp;recettori per la dopamina, i&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3725430/" rel="nofollow" >recettori D2</a>.</p>

<p>Altri attori coinvolti sono i&nbsp;polimorfismi, in particolare quelli a carico del&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pubmed/19853839/" rel="nofollow" >gene ANKK1</a>: questo gene si presenta alterato in chi soffre di obesit&agrave; o altri disordini legati al piacere e al bisogno compulsivo di procacciare cibo ma anche in chi soffre di dipendenze alcoliche.</p>

<p>Ci interessano molto anche le&nbsp;cascate enzimatiche, come quella di&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pubmed/25044816" rel="nofollow" >mTOR</a>coinvolta nella sintesi proteica. Sapendo che alcuni comportamenti necessitano di un aumento nella sintesi proteica, vogliamo capire cosa succede in un cervello malato a livello di tutti i piccoli fattori legati al passaggio del mRNA e alla traduzione delle proteine.</p>

<p>Infine, un capitolo della mia ricerca &egrave; dedicato ai&nbsp;circuiti neuronali. Nel cervello ci sono delle aree che proiettano da una parte all&rsquo;altra e vogliamo capire quale di questi circuiti di comunicazione &egrave; legato all&rsquo;ipernutrizione, cio&egrave; alla consumazione eccessiva di cibi&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pubmed/26278050" rel="nofollow" >gustosi</a>, ricchi in zucchero e grassi.</p>

<p>Che influenza hanno i grassi sul cervello?</p>

<p>Si pensa sempre che i lipidi, quindi i grassi, siano immagazzinati nel tessuto adiposo e basta. In realt&agrave;, a pensarci bene, come tutte le cellule anche i neuroni sono composti da grassi: la membrana cellulare &egrave; formata da fosfolipidi e alcuni lipidi sono addirittura&nbsp;bioattivi&nbsp;e agiscono da mediatori. Una classe di molecole derivate dai lipidi oggi molto conosciuta &egrave; quella degli&nbsp;endocannabinoidi&nbsp;che si legano ai recettori dei cannabinoidi presenti nell&rsquo;encefalo e funzionano da neuromediatori classici. Il nostro obiettivo &egrave; conoscere il funzionamento di tutto l&rsquo;armamentario biochimico dei neuroni che usa i lipidi come matrice di informazione nervosa.</p>

<p>Il coinvolgimento neuronale dei lipidi &egrave; molto interessante anche per un altro fattore. Fino a poco tempo fa si pensava che il cervello usasse solo il glucosio come moneta energetica; poi abbiamo visto che a livello neuronale ci sono delle&nbsp;lipasi, cio&egrave; degli enzimi che&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4065112/" rel="nofollow" >idrolizzano i trigliceridi</a>. Quale utilit&agrave; avrebbero questi enzimi se i neuroni non usassero gli acidi grassi per cose che vanno al di l&agrave; dell&rsquo;architettura della membrana? E cos&igrave; abbiamo scoperto che i trigliceridi, come altri lipidi, possono agire sul cervello attraverso questa idrolisi locale.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>&Egrave; una scienza abbastanza nuova e affascinante: a pensarci bene quando prendiamo il cervello e lo togliamo dalla scatola cranica, &egrave; grasso per antonomasia. E quello che quotidianamente identifichiamo come grasso e a cui diamo valore negativo, in realt&agrave; &egrave; fondamentale per vivere.</p>

<p>Ritornando all&rsquo;abbuffata di Natale, cosa succede all&rsquo;attivit&agrave; neuronale?</p>

<p>Abbiamo dimostrato che un accesso intermittente a cibo ricco in zuccheri e grasso altera il sistema neuronale perch&eacute; aumenta la sintesi proteica e le cellule nervose sono molto pi&ugrave; reattive. Invece i&nbsp;trigliceridi&nbsp;sembrano avere un&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5295493/" rel="nofollow" >effetto di riduzione neuronale</a>&nbsp;che &egrave; appunto quello che ci succede dopo l&rsquo;abbuffata di Natale. L&rsquo;attivit&agrave; neuronale diminuisce, c&rsquo;&egrave; meno comunicazione e quindi l&rsquo;informazione viaggia pi&ugrave; lentamente. In alcuni casi ci&ograve; pu&ograve; portare a un deficit di informazione ed eventualmente a una&nbsp;modificazione adattativa. La sfida &egrave; capire l&rsquo;implicazione a lungo termine, cio&egrave; a livello cronico: dopo un&rsquo;ipertrigliceridemia, il cervello torna a livelli basali o rimane alterato nel tempo? E per quanto tempo?</p>

<p>La difficolt&agrave; di lavorare con i trigliceridi, e con tutti i lipidi in generale, &egrave; che il loro meccanismo d&rsquo;azione &egrave; diverso dal classico principio chiave-serratura. Mentre un neurotrasmettitore classico si lega al suo recettore e, semplificando, ne provoca un cambiamento, l&rsquo;acido grasso si trova dappertutto nella cellula &ndash; sulle membrane, nell&rsquo;apparato di Golgi&hellip; &ndash; e ha diversi recettori e trasportatori non specifici. La fenomenologia cellulare &egrave; molto pi&ugrave; complessa.</p>

<p>Quali sono le prospettive future del tuo lavoro?</p>

<p>Innanzitutto capire su quali meccanismi si pu&ograve; agire per impedire a un soggetto di diventare compulsivo con il cibo spazzatura. Ed eventualmente se &egrave; una situazione che si pu&ograve; invertire in modo da permettergli di avere nuovamente un&nbsp;rapporto normale&nbsp;con il cibo.</p>

<p>A lungo termine, mi piacerebbe prendere in considerazione la complessit&agrave; del cervello, il cosiddetto&nbsp;connettoma&nbsp;e capire come funzionano le aree di proiezione e l&rsquo;eterogeneit&agrave; cellulare.</p>

<p><a href="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg" rel="nofollow" rel="prettyPhoto" ><img alt="" data-attachment-id="90737" data-comments-opened="1" data-image-description="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="picture_GiuseppeGangarossa" data-large-file="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=620" data-medium-file="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=273&amp;h=300" data-orig-file="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg" data-orig-size="636,700" data-permalink="https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/picture_giuseppegangarossa/" sizes="(max-width: 273px) 100vw, 273px" src="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=273&amp;h=300" srcset="https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=273&amp;h=300 273w, https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=546&amp;h=600 546w, https://oggiscienza.files.wordpress.com/2017/12/picture_giuseppegangarossa.jpg?w=136&amp;h=150 136w" style="max-width: 620px; max-height: 100000px" ></a>Nome:&nbsp;Giuseppe Gangarossa<br>
Et&agrave;:&nbsp;34 anni<br>
Nato a:&nbsp;Agrigento<br>
Vivo a:&nbsp;<a href="https://www.google.it/maps/place/Paris,+France/@48.8587741,2.0669014,10z/data=!4m5!3m4!1s0x47e66e1f06e2b70f:0x40b82c3688c9460!8m2!3d48.856614!4d2.3522219" rel="nofollow" >Parigi</a>&nbsp;(Francia)<br>
Dottorato:&nbsp;<a href="http://www.dibinem.unibo.it/it" rel="nofollow" >scienze biomediche</a>(Bologna)<br>
Ricerca:&nbsp;I meccanismi molecolari che agiscono nei comportamenti legati alla ricompensa<br>
Istituto:&nbsp;<a href="http://bfa.univ-paris-diderot.fr/" rel="nofollow" >Biologie Fonctionnelle &amp; Adaptative</a>, Universit&eacute; Paris Diderot<br>
Interessi:&nbsp;arte, storia e filosofia delle scienze, viaggiare<br>
Di Parigi mi piace:&nbsp;il sentirsi al centro del mondo, &egrave; bellissima<br>
Di Parigi non mi piace:&nbsp;la vita &egrave; troppo cara<br>
Pensiero:&nbsp;Ogni essere umano, se &egrave; incline a farlo, pu&ograve; essere lo scultore del proprio cervello. (Santiago Ramon y Cajal)</p>



                 <a target="_blank" href='https://oggiscienza.it/2018/01/08/drogati-di-cibo-tutta-colpa-della-dopamina/' rel="nofollow">Questo articolo è stato pubblicato qui</a><br><br>

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Drogati-di-cibo-tutta-colpa-della.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>

 
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<br class='bugajaxie' />







<form action="#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input type='hidden' name='formulaire_action' value='forum' /><input type='hidden' name='formulaire_action_args' value='AoLWdge0APvp3c6scX6bxfIFAsyG3kdrlgojFkBdQbGJd37JA+ZMNqndlKOfk0vuFbGpRtOQHuVn4MpGut0pAS6kWfJoKVa0aoqDprtGADn6Y3wm2jWj9hxMPpa9K+GrpdMIRsnnFL/4dL2nB+IlYP5MowEl65KkemDGJaRki5OuMTVHuxpjq7s5F7cqWL09JlwTUKLzgTNgFfs9imSUcg==' /><input type='hidden' name='id_article' value='79099' /><input type='hidden' name='id_breve' value='' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='id_rubrique' value='' /><input type='hidden' name='id_syndic' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='afficher_texte' value='' /><input type='hidden' name='retour_forum' value='%21' /><input type='hidden' name='_jeton' value='295f5bba7ffa07ca678203a78fc91a9d' /></div>
<input type="hidden" name="id_forum" value="0" />




 

	<fieldset>
	
	
	
 

	<style>#formulaire_forum #pseudo, #formulaire_forum #email {margin-bottom:5px; width:300px} .erreur_message {color:red}</style>
	
	
	<li><label for="pseudo">Nome/pseudo:</label><br>
	<input name="session_nom" id="pseudo" value=""></li>
	
	
	<li><label for="email">Email:</label><br>
	<input name="session_email" id="email" value=""></li>

	

 
	<li class="obligatoire">
	  
	  <div class="g-recaptcha" data-sitekey="6LcXLgcTAAAAAIRa0CZHskenbtYRVFcnUtYQQgFH"></div>
	  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it">
	  </script>
	</li>

	
	
	
	
	
	
	
	<ul>
	

 
	<li class='saisie_titre'>
		<label for="titre">Titolo:</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Drogati di cibo: tutta colpa della dopamina" size="60" />
	</li>


<li class='saisie_texte'>
		
		
		
		<textarea name="texte" id="texte" rows="10"></textarea>
	</li>

	</ul></fieldset>


	
	<p style="display: none;">
		<label for="nobot">Si prega di lasciare vuoto questo campo:</label>
		<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
	</p>
	<p class="boutons" style="position:relative;"><input type="submit" class="submit" value="Vedi il messaggio prima di inviarlo" />
	
	<a 
style="margin-left:20px;padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a>

	</p>

</div>
<div class="explications">
<!--		
<p>
<table cellspacing="2" border="0" celpadding="0" class="liste_article_titre">
<tbody><tr>
<td><img src="http://www.agoravox.fr/smileys/sourire.png"/>  :-)</td>
<td><img src="http://www.agoravox.fr/smileys/mort_de_rire.png"/>  :-))</td>
<td><img src="http://www.agoravox.fr/smileys/clin_d-oeil.png"/>  ;-)</td>
<td><img src="http://www.agoravox.fr/smileys/bof.png"/>  :-|</td>
<td><img src="http://www.agoravox.fr/smileys/mouai.png"/>  :-/</td>
<td><img src="http://www.agoravox.fr/smileys/triste.png"/>  :/-)</td>
<td><img src="http://www.agoravox.fr/smileys/pas_content.png"/>  :-(</td>
<td><img src="http://www.agoravox.fr/smileys/en_colere.png"/>  :-((</td>
<td><img src="http://www.agoravox.fr/smileys/tire_la_langue.png"/>  :-p</td>
<td><img src="http://www.agoravox.fr/smileys/surprit.png"/>  :-O </td>
<td><img src="http://www.agoravox.fr/smileys/diable.png"/>  :-></td>
</tr></tbody></table>
</p>
-->

<p class='explication'>(Per creare dei paragrafi indipendenti, lasciare fra loro delle righe vuote.)</p>

<p><span class='gras'>Attenzione</span>: questo forum è uno spazio di dibattito civile che ha per obiettivo la crescita dell'articolo. Non esitate a segnalare gli abusi cliccando sul link in fondo ai commenti per segnalare qualsiai contenuto diffamatorio, ingiurioso, promozionale, razzista... Affinché sia soppresso nel minor tempo possibile.</p>
<p>Sappiate anche che alcune informazioni sulla vostra connessione (come quelle sul vostro IP) saranno memorizzate e in parte pubblicate.</p>
		<p class="gras">I 5 commenti che ricevono più voti appariranno direttamente sotto l'articolo nello spazio I commenti migliori
		</p>
		<p>Un codice colorato permette di riconoscere:</p>
		<ul>
			<li class="redacteur">I reporter che hanno già pubblicato un articolo</li>
			<li class="auteur">L'autore dell'aritcolo</li>
		</ul>
		<p>Se notate un bug non esitate a contattarci.</p>
</div>

</form>



<script type="text/javascript" src="//www.agoravox.fr/scripts/jquery.wysiwyg0972.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/scripts/wysiwyg.link.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="//www.agoravox.fr/scripts/jquery.wysiwyg0972.css" />


<script type="text/javascript">/*<![CDATA[*/

function init_wysiwyg() {
  $('#texte').wysiwyg({
          initialContent: '',
          autoGrow: true,
          maxHeight: 600,
          rmUnusedControls: true,
          controls: {
                bold: { visible : true },
                italic: { visible : true },
                underline: { visible : true },
                createLink: { visible : true },
                insertOrderedList: { visible : true },
                removeFormat: { visible : true }
        }
    });
}

if (window.jQuery)(function($){

  $.getScript('/prive/javascript/jquery.cookie.js',
    function() { 

        init_wysiwyg(); 
        
        var a = $.cookie('spip_contenu_formulaire_79099____');
        var saveauto = true;
        if (a) {
                $('#formulaire_forum textarea[name=texte]').val(a);
                $.cookie('spip_contenu_formulaire_79099____', null);
        }
        $('#formulaire_forum form')
        .bind('submit', function() {
                saveauto = false;
        });
        $(window).bind('unload', function(){
                if (saveauto)
                  $.cookie('spip_contenu_formulaire_79099____',
                     $('#formulaire_forum textarea[name=texte]').val()
                  );
		else
		  $('#formulaire_forum textarea[name=texte]').val('')

                init_wysiwyg();
        });     
    });
  

}(jQuery));


/*]]>*/</script>

</div>
</div>
 





<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Oggiscienza_.html" title="Oggiscienza">Oggiscienza</a></h4>
	<a href="_Oggiscienza_.html"><img src="local/cache-gd2/3ebbfa967e2cbeca2b5fea6220668819.png" alt='Oggiscienza' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Oggiscienza' /></a>	<p><a href="_Oggiscienza_.html">OggiScienza è un magazine dedicato alla ricerca scientifica italiana e internazionale fotografata giorno per giorno nel suo divenire. Attraverso news, interviste, articoli OggiScienza presenta la ricerca scientifica contemporanea, nei suoi aspetti più di punta. Per far capire cos’è il mestiere di scienziato e come si produce il sapere scientifico,</a></p>
	<p>Sito: <a class="site" rel="nofollow" href="http://oggiscienza.wordpress.com/" target="_blank" title="Oggiscienza">Oggiscienza</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="_Oggiscienza_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="http://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="Drogati-di-cibo-tutta-colpa-della.html" title="Drogati di cibo: tutta colpa della dopamina">
		Drogati di cibo: tutta colpa della dopamina
	</a>
	</li>

	<li  style="border-left: 6px solid #ccdbc7;">
	<a href="Sesso-e-la-fotosintesi-erano-gia.html" title="Sesso e la fotosintesi erano gi&#224; nati un miliardo di anni fa: nuovi studi sull&#39;alga Bangiomorpha">
		Sesso e la fotosintesi erano già nati un miliardo di anni fa: nuovi studi sull&#8217;alga Bangiomorpha
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="I-7-film-di-fantascienza-che-non.html" title="I 7 film di fantascienza che non vediamo l&#39;ora di gustarci nel 2018">
		I 7 film di fantascienza che non vediamo l’ora di gustarci nel 2018
	</a>
	</li>

	<li  style="border-left: 6px solid #ccdbc7;">
	<a href="2018-Cyber-attacchi-viaggi-sulla.html" title="2018: Cyber attacchi, viaggi sulla luna e clima | Uno sguardo al passato e al futuro">
		2018: Cyber attacchi, viaggi sulla luna e clima | Uno sguardo al passato e al futuro
	</a>
	</li>
	
	</ul>
	<a href="_Oggiscienza_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Fame&amp;Tulipani</h5>
	<ul>
	
		<li style="border-left: 6px solid #;"><a href="Cucina-anarchica-una-rivoluzione.html" title="Cucina anarchica, una rivoluzione in atto"><i>Cucina anarchica, una rivoluzione in atto</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Francesco,7868">Francesco</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #;"><a href="Ue-insetti-a-tavola-dal-2018-un.html" title="Ue: insetti a tavola dal 2018 | Un grillo al giorno toglie l&#39;appetito di torno?"><i>Ue: insetti a tavola dal 2018 | Un grillo al giorno toglie l’appetito di&nbsp;(...)</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="enzo-sanna">enzo sanna</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #;"><a href="Natale-Il-brodo-di-carne-non-e-una.html" title="Natale | Il brodo di carne non &#232; una scelta obbligata"><i>Natale | Il brodo di carne non è una scelta obbligata</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Paolo-Nicoletti">Paolo Nicoletti</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Fame-Tulipani-.html" title="Fame&#38;Tulipani">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>


</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="http://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Migranti-Nizza-sotto-processo-la.html" title="Migranti | Nizza: sotto processo la solidariet&#224;. Il caso di Martine Landry, accusata di &#8220;aver facilitato l&#39;entrata di due minori&quot;">Migranti | Nizza: sotto processo la solidarietà. Il caso di Martine Landry, accusata di “aver facilitato l’entrata di due minori"</a></li>

	<li><a href="Gobetti-il-destino-di-due-donne.html" title="Gobetti, il destino di due donne: Ada e Carla, con questo cognome">Gobetti, il destino di due donne: Ada e Carla, con questo cognome</a></li>

	<li><a href="Kim-Jong-e-Trump-hanno-i-bottoni.html" title="Kim Jong e Trump hanno i bottoni, io un bel Putip&#249;! ">Kim Jong e Trump hanno i bottoni, io un bel Putipù! </a></li>

	<li><a href="4-marzo-prossimo-venturo-tante-piu.html" title="4 marzo prossimo venturo: tante pi&#249; sinistre, tanti pi&#249; orfani?">4 marzo prossimo venturo: tante più sinistre, tanti più orfani?</a></li>

	<li><a href="Riconoscimento-facciale-In-Cina.html" title="Riconoscimento facciale | In Cina arrestato un dissidente ">Riconoscimento facciale | In Cina arrestato un dissidente </a></li>

	<li><a href="Il-regime-degli-ayatollah-della.html" title="Il regime degli ayatollah della Repubblica islamica e la protesta dei popoli dell&#39;Iran">Il regime degli ayatollah della Repubblica islamica e la protesta dei popoli dell’Iran</a></li>

	<li><a href="Elezioni-e-specialisti-della.html" title="Elezioni e &quot;specialisti della politica&quot;">Elezioni e "specialisti della politica"</a></li>

	<li><a href="L-Iran-della-contestazione-a.html" title="L&#39;Iran della contestazione a orologeria: Ahmadinejad arrestato ">L’Iran della contestazione a orologeria: Ahmadinejad arrestato </a></li>

	<li><a href="TAV-Torino-Lione-i-sindaci-della.html" title="TAV Torino-Lione: i sindaci della Valle di Susa scrivono al governo francese">TAV Torino-Lione: i sindaci della Valle di Susa scrivono al governo francese</a></li>

	<li><a href="Aldrovandi-e-gli-striscioni.html" title="Aldrovandi e gli striscioni vietati | Lo stadio come laboratorio di controllo sociale">Aldrovandi e gli striscioni vietati | Lo stadio come laboratorio di controllo sociale</a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>


<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
        
</div>        


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




</body>        
</html>        
        
        
        
