

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
<title>Come funziona il M5s e perché vince? - AgoraVox Italia</title>
<meta name="description" content="A molti il M5s sembra un evento inspiegabile come la &#8220;venuta degli Ixos&#8221; e se ne chiedono il perch&#233; del successo. Proviamo a spiegarlo ragionando (...)" />

<meta property="og:site_name" content="AgoraVox Italia"/> 
<meta property="og:title" content="Come funziona il M5s e perch&eacute; vince?" />
<meta property="og:description" content="A molti il M5s sembra un evento inspiegabile come la “venuta degli Ixos” e se ne chiedono il perché del successo. Proviamo a spiegarlo ragionando per punti.

        

1. Il M5s non viene dal nulla: è&nbsp;(...)" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="http://www.agoravox.it/Come-funziona-il-M5s-e-perche.html" />
<!-- 82039 -->
    
        
    <meta property="og:image" content="http://www.agoravox.it/local/cache-vignettes/L600xH256/movimento_940-7b365.jpg" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:site" content="@agoravoxitalia" />
<meta name="twitter:title" content="Come funziona il M5s e perch&eacute; vince?" />
<meta name="twitter:description" content="A molti il M5s sembra un evento inspiegabile come la “venuta degli Ixos” e se ne chiedono il perché del successo. Proviamo a spiegarlo ragionando per punti.

        

1. Il M5s non viene dal nulla: è&nbsp;(...)" />
<meta name="twitter:image" content="http://www.agoravox.it/local/cache-vignettes/L600xH256/movimento_940-7b365.jpg" />
<meta name="twitter:url" content="http://www.agoravox.it/Come-funziona-il-M5s-e-perche.html" />

<meta name="keywords" content="Politica"/>
<link rel="amphtml" href="https://amp.agoravox.it/Come-funziona-il-M5s-e-perche.html">





<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=1000, initial-scale=1">

<link rel="shortcut icon" href="//www.agoravox.fr/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="https://feeds.feedburner.com/agoravox/italia" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 

<link rel='stylesheet' media='all' href='local/cache-css/6e18c94318b3a5cf0e22ec52ed0f13b9.css' type='text/css' />


<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=04" >



<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/Agoravox.it_728x90', [728, 90], 'div-gpt-ad-1507640939200-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_High', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Medium', [300, 250], 'div-gpt-ad-1507640939200-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Low', [[300, 600], [300, 250]], 'div-gpt-ad-1507640939200-3').addService(googletag.pubads());
    googletag.defineSlot('/6744320/Agoravox.it_300x250_Inside', [300, 250], 'div-gpt-ad-1507640939200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="DC.Date" content="2018-09-08" />
<meta name="date" content="2018-09-08T09:59:17+0200"/>


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/agoravox-agoravoxit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>-->


</head>
<body class="eupopup eupopup-bottomright">


<div id="page">

<div class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Home"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a target="av.tv" style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
<!--      
<style> 
li.flags {height:11px}
/*li.flags table {position:relative;top:-9px}*/
li.flags * {line-height:12px;font-size:11px;}
li.flags td/*, li.flags td a*/ { vertical-align:top;width: 18px; height: 11px; border:0; margin: 0;padding:0}
li.flags td a div {background: url('http://z.agoravox.fr/squelettes/images/flags.png')  no-repeat top left;}
</style>       
          
<li class="flags">
<table><tr><td>
<a href="http://www.agoravox.fr" title="Agoravox France"><div style="background-position: -0px -0px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><div style="background-position: -0px -21px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="av.tv" style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><div style="background-position: -0px -42px; width: 16px; height: 11px"> </div></a>
</td><td>
<a target="nv" href="http://www.naturavox.fr" title="Naturavox"><div style="background-position: -0px -63px; width: 16px; height: 11px"> </div></a>
</td></tr></table>
</li>          
-->
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Cerca" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.it/?page=login&url=/Come-funziona-il-M5s-e-perche.html" class="login-window">Accedi</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />


	 
	<form id='formulaire_login' method='post' action='Come-funziona-il-M5s-e-perche.html' enctype='multipart/form-data'>
	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='BLmvym5auI32EUKfE1lh8m1HBF2OQrkmENm2M6b5gOrZlQviVvJs2SLOlDz/948VL50JEKQKmNsgxWrL+fPjJ0MN' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Spazio Redattore <span class="details"><a href="http://www.agoravox.it/spip.php?page=inscription" title="inscription">(Non ancora iscritto?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="http://www.agoravox.it/spip.php?page=spip_pass" id='spip_pass'>Password dimenticata?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'http://www.agoravox.it/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Se non riesci a connetterti da questa pagina securizzata, prova <a href="http://www.agoravox.it/Come-funziona-il-M5s-e-perche.html">questa versione</a>.
Ci scusiamo per il disagio.
</div>


</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>
<style>.btnr {padding:8px; border: 2px solid #B81014; border-radius: 5px}</style>

<div class="btnr">
<h3><a href="https://www.agoravox.it/spip.php?page=inscription">Partecipa ad AgoraVox!</a></h3>
<h4><a href="https://www.agoravox.it/spip.php?page=inscription">Iscriviti e proponi un articolo</a></h4></div>
</div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.it/" title="Home page" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='AgoraVox Italia' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
<li><a href="https://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="https://mobile.agoravox.it" title="AgoraVox Mobile" onclick="return enable_mobile()"><img src="local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox Mobile" /></a></li>

</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.it;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Home page</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="-Attualita-.html">Attualità</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Ambiente-.html">Ambiente</a></li>	
						
				<li><a href="-Cronaca-.html">Cronaca</a></li>	
						
				<li><a href="-Cronaca-Locale-.html">Cronaca Locale</a></li>	
						
				<li><a href="-Cultura-.html">Cultura</a></li>	
						
				<li><a href="-Economia-.html">Economia</a></li>	
						
				<li><a href="-Europa,29-.html">Europa</a></li>	
						
				<li><a href="-Media,33-.html">Media</a></li>	
						
				<li><a href="-Istruzione-.html">Istruzione</a></li>	
						
				<li><a href="-Mondo-.html">Mondo</a></li>	
						
				<li><a href="-Politica-.html">Politica</a></li>	
						
				<li><a href="-Salute,36-.html">Salute</a></li>	
						
				<li><a href="-Religione,45-.html">Religione</a></li>	
						
				<li><a href="-Societa-.html">Società</a></li>	
						
				<li><a href="-Scienza-e-Tecnologia-.html">Scienza e Tecnologia</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tribuna-Libera-.html">Tribuna Libera</a>
		<span class="arrow"></span>
		
		
		 
			<ul><li><a href="-Tribuna-Libera-.html"><p>	Di&#39; la tua</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Tempo-Libero-.html">Tempo Libero</a>
		<span class="arrow"></span>
		
		
			<ul>
						
				<li><a href="-Gossip-.html">Gossip</a></li>	
						
				<li><a href="-Redazionali-.html">Redazionali</a></li>	
						
				<li><a href="-Concorsi-.html">Concorsi</a></li>	
						
				<li><a href="-Cinema,113-.html">Cinema</a></li>	
						
				<li><a href="-Fame-Tulipani-.html">Fame&amp;Tulipani</a></li>	
						
				<li><a href="-Incredibile-ma-vero-.html">Incredibile ma vero!</a></li>	
						
				<li><a href="-La-vignetta-del-giorno-.html">La vignetta del giorno</a></li>	
						
				<li><a href="-Moda-e-tendenze-.html">Moda e tendenze</a></li>	
						
				<li><a href="-Pubblicazioni-AgoraVox-.html">Pubblicazioni AgoraVox</a></li>	
						
				<li><a href="-Recensioni,44-.html">Recensioni</a></li>	
						
				<li><a href="-Satira-.html">Satira</a></li>	
						
				<li><a href="-Musica-e-Spettacoli-.html">Musica e Spettacoli</a></li>	
						
				<li><a href="-Sport-.html">Sport</a></li>	
						
				<li><a href="-Viaggi,84-.html">Viaggi</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="-Chi-Siamo-.html">Chi Siamo</a>
		<span class="arrow"></span>
		 
			<ul>

		
	<li><a href="https://www.agoravox.it/spip.php?page=contact">Contatti</a></li>
	
</ul>	
		
		
		
		
	</li>
	
	
	<!--
	<li class='donner' style="float:right"><a href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a></li>
	-->
	
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">







<div style="width:728px;float:left">

<!-- /6744320/Agoravox.it_728x90 -->
<div id='div-gpt-ad-1507640939200-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-0'); });
</script>
</div>

</div>

<div style="width:234px;float:right">
<a href="/?page=don"><img src="/squelettes/images/sostieni.png" width="230" height="90"></a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><span class="bandeau-couleur" style="background-color:#fa7400;">&nbsp;</span><a href="https://www.agoravox.it/">Home page</a> &gt; <a href="-Attualita-.html">Attualità</a> &gt; <a href="-Politica-.html">Politica</a> &gt; <strong class="on">Come funziona il M5s e perché vince?</strong>
</div>
    
        
        

<!-- ISI_LISTEN_START_1 -->
<!-- <EdIndex> -->
<h1>Come funziona il M5s e perché vince?</h1>
<!-- </EdIndex> -->

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:250px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>di</small> <span class="vcard author"><a class="url fn spip_in" href="Aldo-Giannuli">Aldo Giannuli</a></span>
	<small><a href="http://www.aldogiannuli.it/" title="Aldo Giannuli">(sito)</a></small>
	</span>
	<br>
	<span class="date">
					sabato 8 settembre 2018
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        0
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="#commentaires" title="Lire les commentaires" >Commenti</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="http://www.agoravox.it/Come-funziona-il-M5s-e-perche.html" data-count="vertical" data-via="AgoraVoxItalia" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb" style="width:72px">   
  <div class="fb-like" data-href="http://www.agoravox.it/Come-funziona-il-M5s-e-perche.html" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  

<div class="sb">   
    <div class="shbox">
    <div class="sht" style="height:16px"></div>
    <div class="shb" style="border: solid 1px #fafafa;border-width:1px 0 0 0 ; background:#fcfcfc">
        <div class="g-plusone" data-size="medium" data-annotation="none" data-width="0" data-href="http://www.agoravox.it/Come-funziona-il-M5s-e-perche.html"></div>
    </div>
  </div>
    <script type="text/javascript">
    window.___gcfg = {lang: 'fr'};
    (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();
    </script>
</div>  



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="#" title="lettori hanno aggiunto questo articolo ai loro preferiti" style="background-color: #99D6EB;">Preferiti</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Per gestire i tuoi preferiti ti devi registrare o connettere al tuo profilo AgoraVox.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 
<!-- <EdIndex> -->
<div class="cadretexte">








      
		
    
		
		
                                                
                                                
                
		
		<div class="chapo" style='font-size:14px'><p>A molti il M5s sembra un evento inspiegabile come la &ldquo;venuta degli Ixos&rdquo; e se ne chiedono il perch&eacute; del successo. Proviamo a spiegarlo ragionando per punti.</p></div>


<!-- !67 -->

                <div>
<div><span class="spip_document_45785 spip_documents" >
<img src="local/cache-vignettes/L620xH264/movimento_940-51763.jpg" width="620" height="264" alt="" style="height:264px;width:620px;" ></span></div>
</div>
<div id="legender-45785" >
<div id="b7f681626" >&nbsp;</div>
</div>
<p>1.&nbsp;<strong>Il M5s non viene dal nulla: &egrave; il figlio (o il nipote) dell&rsquo;ondata populista nata nei primi anni novanta</strong>&nbsp;ad opera di Pannella, Occhetto e Segni portatori di uno schema politico plebiscitario, simil-presidenzialista basato su soggetti fluidi raccolti intorno ad un leader. La Seconda Repubblica &egrave; nata ed ha vissuto all&rsquo;insegna del populismo, ha poi avuto una ulteriore svolta, con l&rsquo;attuale iper populismo, per il mix fra la comparsa del media ultra-populista, il web e la crisi finanziaria del 2007-2008.</p>

<p>2.&nbsp;<strong>Il M5s non &egrave; un fenomeno solo italiano:</strong>&nbsp;si pensi al Fn francese, ad Afd in Germania, all&rsquo;Ukip in Inghilterra ecc. Considerato che l&rsquo;Italia &egrave; il paese occidentale che ha pi&ugrave; sofferto della crisi e che pi&ugrave; stenta a riprendersi, non stupisce che sia il paese nel quale le formazioni iper populiste (Lega e M5s) siano quelle con i risultati elettorali pi&ugrave; alti. In comune con le altre formazioni iper populiste il M5s ha la critica della politica in quanto attivit&agrave; separata dalla societ&agrave; civile, il mito dell&rsquo;autosufficienza del popolo, che non ha bisogno di &eacute;lite, il carattere post ideologico, l&rsquo;organizzazione poco strutturata.</p>

<p>3. Ma&nbsp;<strong>il M5s ha proprie peculiarit&agrave;.</strong>&nbsp;Al suo sorgere, esso ha avuto caratteristiche anti-sistema e si &egrave; autoproclamato &ldquo;n&eacute; di destra n&eacute; di sinistra&rdquo; in nome della critica alla democrazia rappresentativa e a favore della democrazia diretta (che, a voler essere pignoli, &egrave; una ideologia di sinistra). In verit&agrave;, esso ospitava confusamente idee tanto di destra quanto di sinistra con una prevalenza di questi ultimi, che ne hanno fatto una cosa ben diversa dal Fn francese o da Afd tedesca. Ma la diversit&agrave; fondamentale &egrave; data dalla Casaleggio Associati, che &egrave; un pezzo a s&eacute; del progetto del suo fondatore Gianroberto Casaleggio, come strumento per realizzare la democrazia diretta. La Casaleggio non &egrave; stata solo chi gestiva (sino a pochi mesi fa) il blog di Grillo ed ora il blog delle stelle. Attraverso un&rsquo;attivit&agrave; continua di osservazione ed analisi dei social, ha cercato di catturare il &ldquo;sentiment&rdquo; della rete di cui, poi, i parlamentari sarebbero stati i portavoce. La Casaleggio era posta come una sorta di &ldquo;imbuto&rdquo; attraverso il quale il dibattito nel web si traduceva in opzioni politiche, grazie agli algoritmi elaborati dal gruppo pi&ugrave; attivo dell&rsquo;azienda (Gianroberto e Davide Casaleggio, Luca Eleuteri, Pietro Dettori, Maurizio Benzi). Dunque l&rsquo;impresa &egrave; un pezzo del progetto politico. Come tutti i movimenti iper populisti, il M5s &egrave; un prodotto della rete, ma a differenza degli altri, si pone come soggetto di essa, con la produzione autonoma di algoritmi per interpretare gli orientamenti di rete.</p>

<p>4.&nbsp;<strong>Per capire l&rsquo;attuale M5s occorre tener presenti le trasformazioni che sono intervenute dopo la morte del suo fondatore.</strong>&nbsp;Il progetto di Gianroberto Casaleggio non andava esente da ambiguit&agrave; e contraddizioni, ma puntava a creare una propria cultura politica. Ad esempio l&rsquo;insistenza sul tema &ldquo;non siamo n&eacute; di destra n&eacute; di sinistra aveva una doppia valenza: rimarcare l&rsquo;equidistanza fra i due schieramenti di centro destra e centrosinistra, sancendo il principio della non coalizzabilit&agrave; con alcuno, e indicare queste distinzioni come proprie della democrazia rappresentativa cui si contrapponeva la democrazia diretta basata sull&rsquo;unit&agrave; di popolo. Questo slancio verso l&rsquo;edificazione di una cultura politica originale &egrave; totalmente decaduto dopo la morte di Casaleggio e la stessa osservazione di rete &egrave; diventata solo un sondaggio permanente del mercato elettorale.</p>

<p>5. Come si &egrave; detto,&nbsp;<strong>il M5s si caratterizza, come &ldquo;post ideologico&rdquo;,</strong>&nbsp;cio&egrave; dotato di una debole cultura politica, che non ha alle spalle una visione coerente di insieme. Superate le ambivalenze del periodo precedente, l&rsquo;attuale M5s ha completato la parabola approdando ad una visione opportunistica della politica. Uso il termine in senso tecnico ed avalutativo, per indicare una concezione della politica in cui la tattica prevale sulla strategia, si abbandona, appunto, ogni politica di principio a favore della capacit&agrave; di cogliere tempestivamente le occasioni favorevoli (in questo senso, grandi opportunisti furono Napoleone, Mussolini o Stalin).</p>

<p>6.&nbsp;<strong>Il M5s decide l&rsquo;atteggiamento su una particolare questione solo su considerazioni contingenti:&nbsp;</strong>quel provvedimento va osteggiato per combattere il suo proponente, su quell&rsquo;altro bisogna tenere presente l&rsquo;orientamento ora prevalente nella rete, su quell&rsquo;altro ancora &egrave; necessario attenuare i toni per l&rsquo;approssimarsi delle elezioni nelle citt&agrave; settentrionali e cos&igrave; via. Per cui la linea subisce scarti evidentissimi: si pu&ograve; essere neutralisti sino alla sera prima e diventale atlantisti all&rsquo;indomani, se questo serve ad ammorbidire l&rsquo;Ambasciata americana su un governo 5 stelle, si pu&ograve; essere contro l&rsquo;euro e passare alla pi&ugrave; stretta ortodossia eurista, passando indifferentemente dal gruppo con l&rsquo;Ukip a quello con l&rsquo;Alde, tornare con l&rsquo;Ukip e ipotizzare un passaggio con En Marche. il M5s pu&ograve; negare il suo voto alla legge sull&rsquo;adozione di bambini da parte di coppie omosessuali, ma poi i comuni di Roma e Torino (a conduzione grillina) sono i primissimi a registrare i bambini di coppie omosessuali e senza intervento della magistratura. I grillini possono essere la principale forza trainante contro la riforma tendenzialmente presidenzialista di Renzi, ma poi rivendicare la Presidenza del Consiglio nel presupposto di avere il candidato che ha ottenuto la maggioranza relativa dei voti, come se stessimo in un regime presidenziale. L&rsquo;attuale M5s ha una sostanziale indifferenza sul merito delle questioni, ed &egrave; interessato solo fa &ldquo;fare goal nella porta di Palazzo Chigi&rdquo;, beninteso per assicurare al paese finalmente la rivoluzione dell&rsquo;onest&agrave;, parola magica che copre l&rsquo;assoluta nudit&agrave; ideale sottostante.</p>


<div id='div-gpt-ad-1507640939200-4' style='height:250px; width:300px;float:right;margin-left:5px;margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-4'); });
</script>
</div><p>7.&nbsp;<strong>Ancora pi&ugrave; marcato &egrave; stato il salto del M5s dal punto di vista organizzativo.</strong>&nbsp;Il movimento voluto da Roberto Casaleggio si definiva movimento &ldquo;leaderness&rdquo; cio&egrave; senza leader. Questo potr&agrave; non convincere quanti ricordano la facilit&agrave; con cui Grillo e Casaleggio irrogavano espulsioni. Il punto va spiegato: i due non si ponevano come capi del movimento ma come garanti di esso dal rischio di infiltrazioni e scissioni. E non si trattava di una questione puramente formale, come dimostra il fatto che nessuno dei due si &egrave; mai candidato in nessun tipo di elezione. Ovviamente si pu&ograve; discutere l&rsquo;opportunit&agrave; di questo equilibrio interno di poteri sotto il profilo democratico (e personalmente non mi ha mai convinto), ma questo era il senso.</p>

<p>8.&nbsp;<strong>Fra Natale e Capodanno del 2017,</strong>&nbsp;Di Maio ha sciolto la precedente associazione (senza una votazione dei suoi iscritti), ha fondato una nuova associazione che ha uno statuto (mai votato da nessuno) che assegna ampi poteri a lui in quanto capo politico del Movimento, compreso quello di definire le decisioni politiche, di riservarsi il giudizio sui candidati alle &ldquo;parlamentarie&rdquo; e di nominare i capigruppo parlamentari. E&rsquo; da notare che Di Maio era stato eletto con una consultazione della precedente associazione, ma ha mantenuto la carica e senza alcuna votazione, nella successiva associazione.</p>

<p>9.&nbsp;<strong>E questo ha ossificato la struttura organizzativa che, pi&ugrave; che mai ha assunto un carattere verticistico</strong>&nbsp;(altro che movimento leaderness!). Il modello di partecipazione in rete ha portato ad escludere e proibire altro tipo di aggregazione (ad esempio un movimento giovanile o movimenti di categoria o femminili ecc.). Esistono gruppi di base &ndash; i meetup- che non sono coordinati fra loro e non hanno istanze provinciali, regionali ecc, raramente danno vita ad assemblee di discussione politica.</p>

<p>10.&nbsp;<strong>Il movimento si &egrave; formato grazie agli spettacoli di Grillo ed all&rsquo;esistenza del suo blog</strong>&nbsp;ed ha formato una sua base per l&rsquo;iniziativa di alcuni personaggi che hanno caratterizzato, pur sommariamente, l&rsquo;indirizzo di ciascun gruppo locale esercitato una relativa egemonia in campo regionale. Ne deriva che il movimento, pur non avendo organismi locali, ha una configurazione molto diversa, da regione a regione, Basi che hanno trovato il proprio punto di riferimento nei parlamentari pi&ugrave; autorevoli della zona (Crimi in Lombardia, D&rsquo;Inc&agrave; in Veneto, Lombardi, Taverna e Di Battista in Lazio, Fico e Di Maio in Campania, Morra in Calabria, Giarrizzo in Sicilia, per citare i pi&ugrave; noti. Per cui, chi pensa ad una divisione interna fra &ldquo;governisti&rdquo; e &ldquo;fondamentalisti&rdquo; cala sul M5s uno schema proprio di altre esperienze organizzative, nel M5s la dialettica &egrave; piuttosto quella dei gruppi regionali tenuti insieme dalla funzione accentratrice del &ldquo;capo politico&rdquo; e dall&rsquo;aspettativa di andare al govenro.</p>

<p>11.&nbsp;<strong>Come gli altri partiti il M5s ha strati distinti:</strong>&nbsp;elettori, simpatizzanti, aderenti, amministratori locali, gruppo parlamentare ecc. ma, nel M5s i vari pezzi &ldquo;non fanno sistema&rdquo; e si muovono spesso in modo indipendente l&rsquo;uno dall&rsquo;altro. Il M5s &egrave; un curioso caso di partito con seguito elettorale di massa, ma a struttura da partito d&rsquo;opinione, il che &egrave; insieme il suo punto di forza e di debolezza. Il M5s ottiene consensi proprio &ldquo;identificandosi&rdquo; con il &ldquo;sentiment&rdquo; della rete e, quindi, proprio per la capacit&agrave; di imbrigliare le correnti di opinione temporanee, ma, nello stesso tempo, ha una elevata vulnerabilit&agrave;: per certi versi, il M5s, pi&ugrave; che un partito &egrave; uno stato d&rsquo;animo. E&rsquo; fragile ma anche molto elastico e perci&ograve; adatto a catturare i flussi pi&ugrave; mobili dell&rsquo;elettorato. In ogni elezione ilM5s registra flussi in usciti, ma compensati da flussi in entrata pescando nelle sacche di malcontento momentaneo ( i taxisti contro uber, gli insegnanti contro la &ldquo;buona scuola&rdquo;, i &ldquo;forconi&rdquo;, i romani infuriati contro Alemanno e Marino ecc.)</p>

<p>12. E, infatti&nbsp;<strong>l&rsquo;elettorato grillino &egrave; il pi&ugrave; mobile di tutti:</strong>&nbsp;spesso, nello stesso giorno pu&ograve; esserci uno scorrimento di met&agrave; dell&rsquo;elettorato fra il voto alle politiche e quello alle amministrative. E&rsquo; proprio questa elasticit&agrave; del proprio agire politico che fa del M5s la struttura pi&ugrave; adatta a catturare i flussi elettorali pi&ugrave; diversi, decretandone il successo (sinch&eacute; dura).</p>

<p>13. Da ultimo, la struttura del gruppo dirigente.&nbsp;<strong>Un errore che viene fatto spesso &egrave; quello di dipingere il M5s come una piramide al cui vertice c&rsquo;&egrave; la Casaleggio Associati e, per essa, Davide Casaleggio. Si tratta di un grossolano equivoco.</strong>&nbsp;Come abbiamo detto, la Casaleggio &egrave; un pezzo dello stesso disegno politico del suo fondatore e il problema del rapporto fra le due entit&agrave; non si &egrave; posto sinch&eacute; &egrave; vissuto Gianroberto, che era insieme il capo della sua azienda ed insieme il cervello politico del M5s. Dopo &egrave; emerso un dualismo per cui Davide ereditava la conduzione dell&rsquo;azienda mentre, gradualmente, la direzione del Movimento passava a Luigi Di Maio. Le due entit&agrave; sono in relazione fra loro, ma nessuna &egrave; sovraordinata all&rsquo;altra, c&rsquo;&egrave; un evidente interesse a sostenersi a vicenda (tanto pi&ugrave;, dopo la separazione del blog di Grillo tanto dalla Casaleggio quanto dal M5s) ma si avverte una tendenziale divaricazione fra esse. In particolare la Casaleggio &egrave; in una fase di ripensamento dei suoi interessi, dall&rsquo;editoria digitale all&rsquo;intelligenza artificiale ed all&rsquo;internet delle cose, inoltre si &egrave; dato un proprio pensatoio con SUM, la convention annuale in ricordo di Gianroberto dedicata non a temi politici immediati ma all&rsquo;analisi delle tendenze sociali, economiche, tecnologiche ecc del futuro meno vicino.</p>

<p>14.&nbsp;<strong>Di fatto il vertice del Movimento, &egrave; rappresentato dai gruppi parlamentari stratificati come segue:</strong></p>

<p>a. una sorta di segreteria non formalizzata, un &ldquo;cerchio magico&rdquo; raccolto intorno al &ldquo;capo politico del Movimento&rdquo; che gode di pieni poteri, composto dai due capigruppo (nominati dal Capo), dai componenti della &ldquo;Comunicazione&rdquo; (anche essi dipendenti dal Capo); e da alcuni parlamentari particolarmente vicini al Capo politico (ad esempio il suo portavoce Vincenzo Spadafora, poi Alfonso Bonafede, Stefano Buffagni, Emilio Carelli)</p>

<p>b. poi c&rsquo;&egrave; un &ldquo;senato&rdquo; consultivo ed altrettanto non formalizzato, composto da parlamentari particolarmente autorevoli che godono di diritto di critica e immuni da sanzioni disciplinari ( i capi regionali citati, poi Ruocco, Sorial, Fraccaro e pochi altri)</p>

<p>c. poi vengono i &ldquo;peones&rdquo; con sempre meno potere di intervento (in una delle prime assemblee dopo il 4 marzo, il Capo ha avvertito sulla fine del costume &ldquo;assemblearista&rdquo;).</p>

<p>Questo schizzo rapido ed incompleto, spero riesca a far comprendere meglio le dinamiche di un&nbsp;<a href="http://www.aldogiannuli.it/category/politica-interna/focus-movimento-5-stelle/" rel="nofollow" rel="noopener" target="_blank" >movimento-partito</a>&nbsp;che non &egrave; l&rsquo;invasione degli Ixos quanto, piuttosto, lo specchio degli errori altrui.</p>



                 <a target="_blank" href='http://www.aldogiannuli.it/ma-come-funziona-il-m5s-e-perche-vince/' rel="nofollow">Questo articolo è stato pubblicato qui</a><br><br>

</div>
<!-- </EdIndex> -->


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="2395126699"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






<div class="fb-like-box" data-href="https://www.facebook.com/pages/AgoraVox-Italia/178578045522169" data-width="360" data-show-faces="false" data-stream="false" data-header="false"></div>




<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>
<a name="commentaires" id="commentaires"></a>


<div class="fb-comments" data-href="http://www.agoravox.it/Come-funziona-il-M5s-e-perche.html" data-width="620" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>



<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Lasciare un commento</h3>

 
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<br class='bugajaxie' />







<form action="#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input type='hidden' name='formulaire_action' value='forum' /><input type='hidden' name='formulaire_action_args' value='AoLcdga0HPrpHc6sVH3hkI2I9neFhC428NKjuo1mD0rzld7S7S/72b6stY3apqkZXAUn/aKKxc3TxLRtFVQirjdDv6dC0xU4ZpW/QVpFeeudKINHq+Uj/AqE7H2LOc9YLcAP5AItVghokyQtx6xZcwZYJB/ysJHprvRNy3By7cZRDvXArZPwTK2o+wObd5cBeVaOuUD8sclermZ8bbmS5Lb8ig==' /><input type='hidden' name='id_article' value='82039' /><input type='hidden' name='id_breve' value='' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='id_rubrique' value='' /><input type='hidden' name='id_syndic' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='afficher_texte' value='' /><input type='hidden' name='retour_forum' value='%21' /></div>
<input type="hidden" name="id_forum" value="0" />




 

	<fieldset>
	
	
	
 

	<style>#formulaire_forum #pseudo, #formulaire_forum #email {margin-bottom:5px; width:300px} .erreur_message {color:red}</style>
	
	
	<li><label for="pseudo">Nome/pseudo:</label><br>
	<input name="session_nom" id="pseudo" value=""></li>
	
	
	<li><label for="email">Email:</label><br>
	<input name="session_email" id="email" value=""></li>

	

 
	<li class="obligatoire">
	  
	  <div class="g-recaptcha" data-sitekey="6LcXLgcTAAAAAIRa0CZHskenbtYRVFcnUtYQQgFH"></div>
	  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it">
	  </script>
	</li>

	
	
	
	
	
	
	
	<ul>
	

 
	<li class='saisie_titre'>
		<label for="titre">Titolo:</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Come funziona il M5s e perché vince?" size="60" />
	</li>


<li class='saisie_texte'>
		
		
		
		<textarea name="texte" id="texte" rows="10"></textarea>
	</li>

	</ul></fieldset>


	
	<p style="display: none;">
		<label for="nobot">Si prega di lasciare vuoto questo campo:</label>
		<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
	</p>
	<p class="boutons" style="position:relative;"><input type="submit" class="submit" value="Vedi il messaggio prima di inviarlo" />
	
	<a 
style="margin-left:20px;padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don#don" title="Sostieni AgoraVox">Sostieni AgoraVox</a>

	</p>

</div>
<div class="explications">
<!--		
<p>
<table cellspacing="2" border="0" celpadding="0" class="liste_article_titre">
<tbody><tr>
<td><img src="http://www.agoravox.fr/smileys/sourire.png"/>  :-)</td>
<td><img src="http://www.agoravox.fr/smileys/mort_de_rire.png"/>  :-))</td>
<td><img src="http://www.agoravox.fr/smileys/clin_d-oeil.png"/>  ;-)</td>
<td><img src="http://www.agoravox.fr/smileys/bof.png"/>  :-|</td>
<td><img src="http://www.agoravox.fr/smileys/mouai.png"/>  :-/</td>
<td><img src="http://www.agoravox.fr/smileys/triste.png"/>  :/-)</td>
<td><img src="http://www.agoravox.fr/smileys/pas_content.png"/>  :-(</td>
<td><img src="http://www.agoravox.fr/smileys/en_colere.png"/>  :-((</td>
<td><img src="http://www.agoravox.fr/smileys/tire_la_langue.png"/>  :-p</td>
<td><img src="http://www.agoravox.fr/smileys/surprit.png"/>  :-O </td>
<td><img src="http://www.agoravox.fr/smileys/diable.png"/>  :-></td>
</tr></tbody></table>
</p>
-->

<p class='explication'>(Per creare dei paragrafi indipendenti, lasciare fra loro delle righe vuote.)</p>

<p><span class='gras'>Attenzione</span>: questo forum è uno spazio di dibattito civile che ha per obiettivo la crescita dell'articolo. Non esitate a segnalare gli abusi cliccando sul link in fondo ai commenti per segnalare qualsiai contenuto diffamatorio, ingiurioso, promozionale, razzista... Affinché sia soppresso nel minor tempo possibile.</p>
<p>Sappiate anche che alcune informazioni sulla vostra connessione (come quelle sul vostro IP) saranno memorizzate e in parte pubblicate.</p>
		<p class="gras">I 5 commenti che ricevono più voti appariranno direttamente sotto l'articolo nello spazio I commenti migliori
		</p>
		<p>Un codice colorato permette di riconoscere:</p>
		<ul>
			<li class="redacteur">I reporter che hanno già pubblicato un articolo</li>
			<li class="auteur">L'autore dell'aritcolo</li>
		</ul>
		<p>Se notate un bug non esitate a contattarci.</p>
</div>

</form>



<script type="text/javascript" src="//www.agoravox.fr/scripts/jquery.wysiwyg0972.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/scripts/wysiwyg.link.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="//www.agoravox.fr/scripts/jquery.wysiwyg0972.css" />


<script type="text/javascript">/*<![CDATA[*/

function init_wysiwyg() {
  $('#texte').wysiwyg({
          initialContent: '',
          autoGrow: true,
          maxHeight: 600,
          rmUnusedControls: true,
          controls: {
                bold: { visible : true },
                italic: { visible : true },
                underline: { visible : true },
                createLink: { visible : true },
                insertOrderedList: { visible : true },
                removeFormat: { visible : true }
        }
    });
}

if (window.jQuery)(function($){

  $.getScript('/prive/javascript/jquery.cookie.js',
    function() { 

        init_wysiwyg(); 
        
        var a = $.cookie('spip_contenu_formulaire_82039____');
        var saveauto = true;
        if (a) {
                $('#formulaire_forum textarea[name=texte]').val(a);
                $.cookie('spip_contenu_formulaire_82039____', null);
        }
        $('#formulaire_forum form')
        .bind('submit', function() {
                saveauto = false;
        });
        $(window).bind('unload', function(){
                 if (saveauto) {
                    var v = $.trim($('#formulaire_forum textarea[name=texte]').val());
                    if (v != '')
                        $.cookie('spip_contenu_formulaire_82039____',v);
		} else
		  $('#formulaire_forum textarea[name=texte]').val('')

                init_wysiwyg();
        });     
    });
  

}(jQuery));


/*]]>*/</script>

</div>
</div>
 





<ins data-qwertize-zone="dsu2w0qvuh" class="qwertize-native"></ins>

<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->


</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Autore</h3>
	<h4><a href="_Aldo-Giannuli_.html" title="Aldo Giannuli">Aldo Giannuli</a></h4>
	<a href="_Aldo-Giannuli_.html"><img src="local/cache-gd2/4dc9283890b1e4b0b354fa1bc812eecb.jpg" alt='Aldo Giannuli' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Aldo Giannuli' /></a>	<p><a href="_Aldo-Giannuli_.html">Aldo Giannuli (Bari, 1952) è ricercatore di Storia contemporanea presso l’Università degli studi di Milano. E’ stato consulente delle Procure di Bari, Milano (strage di piazza Fontana), Pavia, Brescia (strage di piazza della Loggia), Roma e Palermo. Dal 1994 al 2001 ha collaborato con la Commissione Stragi ed è salito alla ribalta delle cronache giornalistiche quando, nel novembre 1996, ha&nbsp;(...)</a></p>
	<p>Sito: <a class="site" rel="nofollow" href="http://www.aldogiannuli.it/" target="_blank" title="Aldo Giannuli">Aldo Giannuli</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="_Aldo-Giannuli_.html" title="fiche auteur">Profilo personale</a>
</div>				
				<br>
				<style>
div.scrivi {
text-align:center;  border:4px solid #B81014;padding:10px; border-radius: 10px; 
}
div.scrivi a {color: #B81014; font-size:24px; font-weight:bold;}
</style>

<div class="scrivi">


<a href="http://www.agoravox.it/spip.php?page=inscription">Scrivi su AgoraVox !</a>


				
</div>				<br>
				<!-- 
								<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_High -->
<div id='div-gpt-ad-1507640939200-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-1'); });
</script>
</div>


</div></div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Ultimi articoli dell’autore</h3>
	<ul>

	<li  style="border-left: 6px solid #fa7400;">
	<a href="Come-funziona-il-M5s-e-perche.html" title="Come funziona il M5s e perch&#233; vince?">
		Come funziona il M5s e perché vince?
	</a>
	</li>

	<li  style="border-left: 6px solid #050000;">
	<a href="Intelligence-e-globalizzazione.html" title="Intelligence e globalizzazione">
		Intelligence e globalizzazione
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="I-nuovi-termini-del-problema.html" title="I nuovi termini del problema alimentare">
		I nuovi termini del problema alimentare
	</a>
	</li>

	<li  style="border-left: 6px solid #fa7400;">
	<a href="La-Sentenza-della-Lega-e-l-autunno.html" title="La Sentenza della Lega e l&#39;autunno che viene">
		La Sentenza della Lega e l’autunno che viene
	</a>
	</li>
	
	</ul>
	<a href="_Aldo-Giannuli_.html" class="autres icone">Tutti gli articoli dell’autore</a>
</div>

<br>
<div class="dernierscomms video rubrique">
	<h3>Articoli correlati</h3>
	<h5>Politica</h5>
	<ul>
	
		<li style="border-left: 6px solid #fa7400;"><a href="Droghe-carcere-e-legalizzazione-Il.html" title="Droghe, carcere e legalizzazione | Il proibizionismo manda in cella quasi 14mila piccoli spacciatori"><i>Droghe, carcere e legalizzazione | Il proibizionismo manda in cella quasi 14mila&nbsp;(...)</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Osservatorio-Repressione">Osservatorio Repressione</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #fa7400;"><a href="I-comuni-italiani-in-numeri-cosi.html" title="I comuni italiani, in numeri: cos&#236; simili, cos&#236; diversi"><i>I comuni italiani, in numeri: così simili, così diversi</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="YouTrend">YouTrend</a></span></span>			
		</li>
	
		<li style="border-left: 6px solid #fa7400;"><a href="Grandi-Opere-progettare-e.html" title="Grandi Opere: progettare e manutenere le grandi opere tra efficienza, sostenibilit&#224; e sicurezza"><i>Grandi Opere: progettare e manutenere le grandi opere tra efficienza, sostenibilità e&nbsp;(...)</i></a>
				<span class="parki reactions">di  <span class="vcard author"><a class="url fn spip_in" href="Oggiscienza">Oggiscienza</a></span></span>			
		</li>
	
	</ul>
	<a class="tout" href="-Politica-.html" title="Politica">Tutti gli articoli di questa rubrica</a>
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Medium -->
<!--<div id='div-gpt-ad-1507640939200-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-2'); });
</script>
</div>-->

<script async src="//d-1.co/load.js" data-qid="17148"></script>
<ins data-qwertize-zone="im0fjug5qu" class="qwertize-native"></ins>



</div></div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="http://www.agoravox.it/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmares" /></a>
</div>
<!--  
<br>
<div id="als"></div>
<script>
$(document).ready(function(){
        $('#als').load('/?page=inc-sondage');
});
</script>
-->

<br>      

<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250">
<h3>Pubblicità</h3>
<div align="center">


<!-- /6744320/Agoravox.it_300x250_Low -->
<div id='div-gpt-ad-1507640939200-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507640939200-3'); });
</script>
</div>



</div></div>
<!-- /ipl -->      
<br>      
<div id='lespluslus'>
<h3 title="degli ultimi 3 giorni">Articoli più letti</h3>			
<ol>

	<li><a href="Sclerosi-multipla-progressiva.html" title="Sclerosi multipla progressiva: quando la malattia corre pi&#249; veloce del sistema. La storia di Laura">Sclerosi multipla progressiva: quando la malattia corre più veloce del sistema. La storia di Laura</a></li>

	<li><a href="Entusiasmo-e-sogni-non-hanno-rughe.html" title="Entusiasmo e sogni non hanno rughe">Entusiasmo e sogni non hanno rughe</a></li>

	<li><a href="Un-elettroshock-su-persone.html" title="&quot;Un elettroshock su persone disarmate&quot;: partita la sperimentazione del Taser">"Un elettroshock su persone disarmate": partita la sperimentazione del Taser</a></li>

	<li><a href="Libia-il-volto-coloniale-di.html" title="Libia: il volto coloniale di Francia e Italia">Libia: il volto coloniale di Francia e Italia</a></li>

	<li><a href="Il-lavoro-di-una-ONG-in-mare.html" title="Il lavoro di una ONG in mare: intervista a Riccardo Gatti di Open Arms">Il lavoro di una ONG in mare: intervista a Riccardo Gatti di Open Arms</a></li>

	<li><a href="Svezia-2018-terremoto-elettorale.html" title="Svezia 2018: terremoto elettorale in arrivo?">Svezia 2018: terremoto elettorale in arrivo?</a></li>

	<li><a href="Venezia-2018-chi-e-Pepe-Jose.html" title="Venezia 2018: chi &#232; &#8220;Pepe&#8221; Jose Mujica il personaggio raccontato da Kusturica (VIDEO) ">Venezia 2018: chi è “Pepe” Jose Mujica il personaggio raccontato da Kusturica (VIDEO)   </a></li>

	<li><a href="Porn-Groove-musica-e-pornografia.html" title="Porn Groove: musica e pornografia">Porn Groove: musica e pornografia</a></li>

	<li><a href="8-settembre-1943-75o-Anniversario.html" title="8 settembre 1943 &#8211; 75&#176; Anniversario: La resa, lo sbandamento, la scelta, il riscatto per liberare l&#39;Italia dal nazifascismo ">8 settembre 1943 – 75° Anniversario:  La resa, lo sbandamento, la scelta, il riscatto per liberare l’Italia dal nazifascismo </a></li>

	<li><a href="No-Tav-una-Lettera-aperta-dal.html" title="No Tav: una Lettera aperta dal Movimento al Governo ">No Tav: una Lettera aperta dal Movimento al Governo </a></li>

</ol>
</div>
<br>
<!-- ligatus -->

<br>



</div>


        
<div id="footer">


	<p>AgoraVox utilizza software libero: <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	  <!--
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	-->
	
	<p>
	
                <a href="/-Chi-Siamo-.html">Chi siamo</a> / 
                <a href="/?page=contact">Contatti</a> / 
		<a href="/Avvertenza-Legale.html">Avvertenze legali</a> / 
		<a href="/AgoraVox-e-la-protezione-dei-tuoi.html">Protezione dei tuoi dati personali</a> / 
		<a href='/Regole-della-moderazione'>Regole della moderazione</a>
	</p>
	
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="http://www.facebook.com/pages/AgoraVox-Italia/178578045522169" title="AgoraVox su Facebook"><img src="local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="https://twitter.com/agoravoxitalia" title="AgoraVox su Twitter"><img src="local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox su Twitter" /></a></li>
        <li><a href="http://www.agoravox.it/spip.php?page=rss" title="RSS"><img src="local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>

</div>




<!--
<script src="/prive/javascript/jquery.cookie.js"></script>
<script>
$(document).ready(function(){
  var ts = new Date().getTime();
  var ldt = $.cookie("ldt");
  var dt = (ts - ldt) / 1000;
  //console.log("ad6f : dt="+dt);
  if (ldt == null || dt > (15*60) ) { // 15 min
    $.cookie("ldt", ts, { expires: 1, path: '/' });
    //document.write("<iframe src='/ad6f.html' width='620' height='10' frameborder='0'></iframe>");

  }
});
</script>
-->

<!-- SPIP-CRON --><div style="background-image: url('/?action=cron');"></div>

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//8mi9upgcsd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116916-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116916-10');
</script>


<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
        
</div>        


<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->




</body>        
</html>        
        
        
        
